<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Prix d&#039;Amérique 2017 : la déception de Richard Westerink – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Voici les coulisses de Bernard Glass pour le mardi 31 janvier 2017." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7787011020/prix-d-amerique-2017-la-deception-de-richard-westerink" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.178/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.178/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.178/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.178/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://static.rtl.fr/versions/turf/3.0.178/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://static.rtl.fr/versions/turf/3.0.178/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.178/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.178";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1485953220000';
	</script>
<script src="https://static.rtl.fr/cnil/cnil.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=1289944756&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div class="iab-slot js-ftv-ad-dx" data-position="Top"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://static.rtl.fr/versions/turf/3.0.178/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="this.target='_blank';" action="http://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7787011020%2Fprix-d-amerique-2017-la-deception-de-richard-westerink" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://static.rtl.fr/versions/turf/3.0.178/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/breves/">Brèves</a> &gt;
			<strong>Prix d&#039;Amérique 2017 : la déception de Richard Westerink</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>Quinté + : la dernière minute du Prix de de Laval</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2017/0131/7787001686_la-derniere-minute-de-bernard-glass-et-jerome-bernardet.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2017/0131/7787001686_la-derniere-minute-de-bernard-glass-et-jerome-bernardet.mp3">Quinté + : la dernière minute du Prix de de Laval</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/videos-hippiques/">Vidéos</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Brève</span>
                                 <h1 class="main-article-title">Prix d&#039;Amérique 2017 : la déception de Richard Westerink</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7787011020/prix-d-amerique-2017-la-deception-de-richard-westerink#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2017-01-31T16:33:00+0100">mardi 31 janvier 2017 - 16h33</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <h2 class="article-title lvl2">La déception de Richard Westerink</h2>
    <p class="article-richtext">Rencontré à Vincennes, il s'est dit vraiment agacé par les ennuis de parcours de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/TIMOKO" title="" onclick="window.open(this.href);return false;">Timoko</a>&nbsp;dimanche 29 janvier dans&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170129/paris-vincennes-7786934770/px-d-amerique-opodo-finale-epiqe-series-7786952934" title="" onclick="window.open(this.href);return false;">le Prix d'Amérique</a>. Il n'y a qu'une épreuve comme celle-là dans l'année, et surtout pour une dernière cela lui laisse des regrets. Son champion va courir le Prix de France le dimanche 12 février.</p>
    <h2 class="article-title lvl2">Prix de France : Call Me Keeper pas certain</h2>
    <p class="article-richtext">En effet, il a vu ses gains moins élevés que d'autres, de petits internationaux à son programme et Pierre Vercruysse pense qu'il peut tout aussi bien disputer prochainement le Prix de Munich. Dans ces conditions, je ne crois pas que cette revanche du Prix d'Amérique, dernière étape des Epiqe Series, soit le quinté, à moins que d'autres ne viennent au dernier moment courir. De même dimanche, le Prix de la Marne ne devrait pas être le quinté, malheureusement pour les supporters d'<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/AUBRION%20DU%20GERS" title="" onclick="window.open(this.href);return false;">Aubrion du Gers</a>&nbsp;qui devrait rester invaincu cet hiver.</p>
    <h2 class="article-title lvl2">Un trotteur à retenir</h2>
    <p class="article-richtext">C'est le vainqueur de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170131/paris-vincennes-7786967958/prix-jean-et-andre-de-la-vaissiere-7786976345" title="" onclick="window.open(this.href);return false;">la course des 4 ans</a>&nbsp;mardi 31 janvier à Vincennes, l'Italien&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/ULTRA%20WIND%20BI" title="" onclick="window.open(this.href);return false;">Ultra Wind Bi</a>, drivé par Gabriele Gelormini. Parti dernier dans la 7ème course, il est revenu doubler le peloton dans la ligne d'arrivée. Dans la même course, le Bigeon&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/DEXTER%20CHATHO" title="" onclick="window.open(this.href);return false;">Dexter Chatho</a>, gêné, a bien couru. À reprendre.</p>
    <h2 class="article-title lvl2">La bonne action de Pierre-Charles Boudot</h2>
    <p class="article-richtext">Il a décidé d'offrir tous ses gains en courses de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170201/CAGNES-SUR-MER-7786990174" title="" onclick="window.open(this.href);return false;">ce mercredi 1er février à Cagnes-sur-Mer</a>&nbsp;à une association. Il monte six fois. C'est bien.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7787010983/prix-d-amerique-toujours-des-supputations-sur-les-enjeux">Prix d'Amérique : toujours des supputations sur les enjeux</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786996938/prix-d-amerique-l-inexplicable-baisse-des-enjeux-pmu">Prix d'Amérique : l'inexplicable baisse des enjeux PMU</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786996776/prix-d-amerique-2017-l-avenir-de-bold-eagle">Prix d'Amérique 2017 : l'avenir de Bold Eagle</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786996768/prix-d-amerique-bold-au-bout-du-suspense">Prix d'Amérique : Bold au bout du suspense</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7787011020%2Fprix-d-amerique-2017-la-deception-de-richard-westerink" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7787011020%2Fprix-d-amerique-2017-la-deception-de-richard-westerink#inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7787011020/prix-d-amerique-2017-la-deception-de-richard-westerink" title="Prix d&#039;Amérique 2017 : la déception de Richard Westerink">
								<time pubdate="pubdate" datetime="2017-01-31T16:33:00+0100">31/01/2017 - 16h33</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique 2017 : la déception de Richard Westerink</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7787010983/prix-d-amerique-toujours-des-supputations-sur-les-enjeux" title="Prix d&#039;Amérique : toujours des supputations sur les enjeux">
								<time pubdate="pubdate" datetime="2017-01-31T16:22:00+0100">31/01/2017 - 16h22</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique : toujours des supputations sur les enjeux</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786996776/prix-d-amerique-2017-l-avenir-de-bold-eagle" title="Prix d&#039;Amérique 2017 : l&#039;avenir de Bold Eagle">
								<time pubdate="pubdate" datetime="2017-01-30T17:33:30+0100">30/01/2017 - 17h33</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique 2017 : l&#039;avenir de Bold Eagle</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786996938/prix-d-amerique-l-inexplicable-baisse-des-enjeux-pmu" title="Prix d&#039;Amérique : l&#039;inexplicable baisse des enjeux PMU">
								<time pubdate="pubdate" datetime="2017-01-30T17:26:14+0100">30/01/2017 - 17h26</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique : l&#039;inexplicable baisse des enjeux PMU</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786996768/prix-d-amerique-bold-au-bout-du-suspense" title="Prix d&#039;Amérique : Bold au bout du suspense">
								<time pubdate="pubdate" datetime="2017-01-30T17:18:10+0100">30/01/2017 - 17h18</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique : Bold au bout du suspense</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786984988/du-monde-et-une-belle-ambiance-a-vincennes" title="Du monde et une belle ambiance à Vincennes">
								<time pubdate="pubdate" datetime="2017-01-29T21:28:00+0100">29/01/2017 - 21h28</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Du monde et une belle ambiance à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786970488/entre-30-et-40-000-spectateurs-attendus-sur-place" title="Entre 30 et 40.000 spectateurs attendus sur place">
								<time pubdate="pubdate" datetime="2017-01-28T15:46:00+0100">28/01/2017 - 15h46</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Entre 30 et 40.000 spectateurs attendus sur place</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786970069/les-beaux-challenges-du-prix-d-amerique" title="Les beaux challenges du Prix d&#039;Amérique">
								<time pubdate="pubdate" datetime="2017-01-28T15:08:00+0100">28/01/2017 - 15h08</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Les beaux challenges du Prix d&#039;Amérique</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786954704/prix-d-amerique-2017-une-tirelire-de-10-millions-d-euros-au-pmu" title="Prix d&#039;Amérique 2017 : une tirelire de 10 millions d&#039;euros au PMU">
								<time pubdate="pubdate" datetime="2017-01-27T14:37:00+0100">27/01/2017 - 14h37</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique 2017 : une tirelire de 10 millions d&#039;euros au PMU</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786954428/prix-d-amerique-2017-en-place-pour-l-evenement" title="Prix d&#039;Amérique 2017 : en place pour l&#039;événement">
								<time pubdate="pubdate" datetime="2017-01-27T14:30:00+0100">27/01/2017 - 14h30</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix d&#039;Amérique 2017 : en place pour l&#039;événement</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX RAUBA CAPEU</h2>
					<time pubdate="pubdate" datetime="2017-02-01T13:47:00+0100">mercredi 01 février 2017 - 13h47</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>1</strong></li>
						<li>Lieu : <strong>HIPPODROME DE CAGNES-SUR-MER</strong></li>
						<li>Spécialité : <strong>Plat</strong></li>
						<li>Distance : <strong>2500 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170201/cagnes-sur-mer-7786990174/prix-rauba-capeu-7786993536" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de nos experts : 
									8 - 2 - 10
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/cagnes-sur-mer/prix-rauba-capeu" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
						<a class="pmu-btn flt-right" href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
					</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div class="iab-slot js-ftv-ad-dx" data-position="Middle"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a> et <a href="https://onrefaitlescourses.rtl.fr/jerome-bernardet/" rel="author"><strong>Jérôme Bernardet</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tirelire Quint&eacute;+ : plus de 2M&euro; &agrave; gagner">Tirelire Quinté+ : plus de 2M€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Astuces pour bien parier">Astuces pour bien parier</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="PMU.fr : Pariez en direct, 170&euro; offerts">PMU.fr : Pariez en direct, 170€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7776019277"><span>1.&nbsp;</span>encodar</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7777172188"><span>2.&nbsp;</span>pinceau59</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7762939191"><span>3.&nbsp;</span>raoullette</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7784662900"><span>4.&nbsp;</span>immerge3</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://static.rtl.fr/versions/turf/3.0.178/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://static.rtl.fr/versions/turf/3.0.178/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/onrefaitlescourses/pmu';
</script>

<script src="https://static.rtl.fr/versions/turf/3.0.178/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.178/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://static.rtl.fr/versions/turf/3.0.178/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7787011020/prix-d-amerique-2017-la-deception-de-richard-westerink/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="breves" data-level3="7787011020-prix-d-amerique-2017-la-deception-de-richard-westerink" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=breves&amp;l3=7787011020-prix-d-amerique-2017-la-deception-de-richard-westerink&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>