<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 2 juillet à Saint-Cloud – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Pour le quinté, le Prix du Béarn, Grégory Benoist présente les chances de Millfield (le 8), Didier Prod&#039;homme celle de Xotic (le 13) et Nicolas Caullery celle de Moonlight Gambler (le 16). Pour le Grand Prix de Saint-Cloud, Grégory Benoist parle de Doha Dream (le 2)." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789168280/videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://static.rtl.fr/versions/turf/3.0.180/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.180";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1498846500000';
	</script>
<script src="https://static.rtl.fr/cnil/cnil.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=1289944756&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div class="iab-slot js-ftv-ad-dx" data-position="Top"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://static.rtl.fr/versions/turf/3.0.180/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves-videos%2F7789168280%2Fvideos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://static.rtl.fr/versions/turf/3.0.180/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/breves-videos/">Brèves vidéos</a> &gt;
			<strong>VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 2 juillet à Saint-Cloud</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>La dernière minute de Dominique Cordier</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2017/0630/7789161897_la-derniere-minute-de-bernard-glass-et-jerome-bernardet.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2017/0630/7789161897_la-derniere-minute-de-bernard-glass-et-jerome-bernardet.mp3">La dernière minute de Dominique Cordier</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/videos-hippiques/">Vidéos</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Interview vidéo</span>
                                 <h1 class="main-article-title">VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 2 juillet à Saint-Cloud</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789168280/videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2017-06-30T15:25:17+0200">vendredi 30 juin 2017 - 15h25</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://static.rtl.fr/versions/turf/3.0.180/img/220x115_breve_video.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Préparez au mieux la journée du Grand Prix de Saint-Cloud, dimanche 2 juillet, au galop, avec quatre interviews.&nbsp;<br/><br/>Trois concernent le quinté,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170702/saint-cloud-7789166823/prix-du-bearn-7789169296" title="" onclick="window.open(this.href);return false;">le Prix du Béarn</a>, en 3ème course à 15h15. Ils sont 18 au départ de ce prix de série sur 1.600 m, parmi lesquels&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/MILLFIELD" title="" onclick="window.open(this.href);return false;">Millfield</a>&nbsp;(le 8),&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/XOTIC" title="" onclick="window.open(this.href);return false;">Xotic</a>&nbsp;(le 13) et&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/MOONLIGHT%20GAMBLER" title="" onclick="window.open(this.href);return false;">Moonlight Gambler</a>&nbsp;(le 16).&nbsp;<br/><br/><a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170702/saint-cloud-7789166823/grand-prix-de-saint-cloud-7789169297" title="" onclick="window.open(this.href);return false;">Le Grand Prix de Saint-Cloud</a>&nbsp;aura lieu en 4ème course, à 15h55 sur 2.400 m, avec 11 partants dont de nombreux Britanniques. Grégory Benoist, lui, est en selle sur&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/DOHA%20DREAM" title="" onclick="window.open(this.href);return false;">Doha Dream</a>&nbsp;(le 2).</p>
    <h2 class="article-title lvl2">Prix du Béarn : Grégory Benoist présente Millfield</h2>
    <p class="article-richtext">"C'est un cheval confirmé dans les quintés, qui court toujours très bien, fait toutes ses courses. Un petit filet de pluie sera le bienvenue. Mais un cheval vraiment agréable sur qui on peut compter".</p>
    <blockquote class="article-quote">
            <p>Il va faire partie des favoris<cite class="cite">Grégory Benoist</cite></p>
        </blockquote>
    <p class="article-richtext">"Il fait très bien Saint-Cloud (...) Il se monte à sa main, ça dépend un peu du train, mais il est vraiment facile à monter, c'est pour ça qu'il fait toutes les arrivées, parce qu'on peut le monter un peu partout. Il va faire partie des favoris".</p>
    <div class="mediaplayer js-dailymotion" data-type="dailymotion" data-width="600" data-height="340" data-videoid="x5s86q4_prix-du-bearn-gregory-benoist-presente-millfield_sport">
                        <div class="about">
                            <h3 class="item-title color-w">Prix du Béarn : Grégory Benoist présente Millfield</h3>
                            <p class="desc color-g">Préparez au mieux la journée du Grand Prix de Saint-Cloud, dimanche 2 juillet, au galop.</p>
                            </div>
                    </div>
                    <h2 class="article-title lvl2">Prix du Béarn : Didier Prod&#039;homme présente Xotic</h2>
    <p class="article-richtext">"Il a toujours fait des belles performances à Saint-Cloud. Il penche à droite, donc il faut le monter en attendant et venir à l'extérieur. Le cheval à l'air bien, l'autre jour il courrait pas mal".</p>
    <blockquote class="article-quote">
            <p>C&#039;est un cheval pour être à l&#039;arrivée<cite class="cite">Didier Prod&#039;homme</cite></p>
        </blockquote>
    <p class="article-richtext">"Il y a de la pluie qui est annoncée, il ne faudrait pas que le terrain devienne trop lourd, il est quand même moins performant. Mais il est dans des zones de poids où il est compétitif. On espère une bonne performance. Il va être monté par Pierre-Charles Boudot. C'est un cheval pour être à l'arrivée".</p>
    <div class="mediaplayer js-dailymotion" data-type="dailymotion" data-width="600" data-height="340" data-videoid="x5s86q7_prix-du-bearn-didier-prod-homme-presente-xotic_sport">
                        <div class="about">
                            <h3 class="item-title color-w">Prix du Béarn : Didier Prod&#039;homme présente Xotic</h3>
                            <p class="desc color-g">Préparez au mieux la journée du Grand Prix de Saint-Cloud, dimanche 2 juillet, au galop.</p>
                            </div>
                    </div>
                    <h2 class="article-title lvl2">Prix du Béarn : Nicolas Caullery présente Moonlight Gambler</h2>
    <p class="article-richtext">"Il a eu des gros soucis de santé, il a été arrêté deux ans. On l'a ramené gentiment à la compétition. Il courait plutôt correctement l'autre jour. Maintenant, j’émets toujours une réserve. C'est un cheval qu'on ne va pas brusquer, on va sans doute patienter".</p>
    <blockquote class="article-quote">
            <p>On peut espérer prendre une place, mais on va subir la course<cite class="cite">Nicolas Caullery</cite></p>
        </blockquote>
    <p class="article-richtext">"C'est sa distance, le terrain ne va pas être trop dérangeant même si c'est léger. On peut espérer prendre une place, mais on va subir la course (...) On va vraiment pouvoir voir si il est compétitif, et il sera sans doute à suivre dans les prochains quintés".</p>
    <div class="mediaplayer js-dailymotion" data-type="dailymotion" data-width="600" data-height="340" data-videoid="x5s86q5_prix-du-bearn-nicolas-caullery-presente-moonlight-gambler_sport">
                        <div class="about">
                            <h3 class="item-title color-w">Prix du Béarn : Nicolas Caullery présente Moonlight Gambler</h3>
                            <p class="desc color-g">Préparez au mieux la journée du Grand Prix de Saint-Cloud, dimanche 2 juillet, au galop.</p>
                            </div>
                    </div>
                    <h2 class="article-title lvl2">Grand Prix de Saint-Cloud : Grégory Benoist présente Doha Dream</h2>
    <p class="article-richtext">"C'est un cheval qui a remporté son groupe 2 sur 3.000 m. Il revient sur 2.400 m. Il vient de finir 5ème sur 5 du Grand Prix de Chantilly en faisant une rentrée par rapport aux chevaux qui ont couru".</p>
    <blockquote class="article-quote">
            <p>Pourquoi pas pour une place<cite class="cite">Grégory Benoist</cite></p>
        </blockquote>
    <p class="article-richtext">"Son entraîneur le trouve très très bien, pense qu'il est bien monté en condition. On va le monter en confiance. Maintenant, pour la victoire peut-être que ce sera difficile encore, mais pourquoi pas pour une place".</p>
    <div class="mediaplayer js-dailymotion" data-type="dailymotion" data-width="600" data-height="340" data-videoid="x5s86q2_grand-prix-de-saint-cloud-gregory-benoist-presente-doha-dream_sport">
                        <div class="about">
                            <h3 class="item-title color-w">Grand Prix de Saint-Cloud : Grégory Benoist présente Doha Dream</h3>
                            <p class="desc color-g">Préparez au mieux la journée du Grand Prix de Saint-Cloud, dimanche 2 juillet, au galop.</p>
                            </div>
                    </div>
                    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789146224/et-de-16-pour-andre-fabre-jmb-score-a-vichy">Et de 16 pour André Fabre, JMB score à Vichy</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789143503/mieux-vaut-etre-tete-de-liste-au-japon-plutot-qu-en-france">Mieux vaut être tête de liste au Japon plutôt qu'en France</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789133475/le-galop-a-l-heure-des-economies">Le Galop à l'heure des économies</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789132758/bold-eagle-plus-riche-que-ourasi-des-nouvelles-des-blesses">Bold Eagle plus riche que Ourasi, des nouvelles des blessés</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves-videos%2F7789168280%2Fvideos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves-videos%2F7789168280%2Fvideos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789168280/videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn" title="VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 2 juillet à Saint-Cloud">
								<time pubdate="pubdate" datetime="2017-06-30T15:25:17+0200">30/06/2017 - 15h25</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 2 juillet à Saint-Cloud</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789146224/et-de-16-pour-andre-fabre-jmb-score-a-vichy" title="Et de 16 pour André Fabre, JMB score à Vichy">
								<time pubdate="pubdate" datetime="2017-06-28T16:57:11+0200">28/06/2017 - 16h57</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Et de 16 pour André Fabre, JMB score à Vichy</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789143503/mieux-vaut-etre-tete-de-liste-au-japon-plutot-qu-en-france" title="Mieux vaut être tête de liste au Japon plutôt qu&#039;en France">
								<time pubdate="pubdate" datetime="2017-06-28T14:11:36+0200">28/06/2017 - 14h11</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Mieux vaut être tête de liste au Japon plutôt qu&#039;en France</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789133475/le-galop-a-l-heure-des-economies" title="Le Galop à l&#039;heure des économies">
								<time pubdate="pubdate" datetime="2017-06-27T17:15:00+0200">27/06/2017 - 17h15</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Le Galop à l&#039;heure des économies</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789132758/bold-eagle-plus-riche-que-ourasi-des-nouvelles-des-blesses" title="Bold Eagle plus riche que Ourasi, des nouvelles des blessés">
								<time pubdate="pubdate" datetime="2017-06-27T16:13:34+0200">27/06/2017 - 16h13</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bold Eagle plus riche que Ourasi, des nouvelles des blessés</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789103837/le-record-pour-eye-of-the-storm" title="Le record pour Eye Of The Storm">
								<time pubdate="pubdate" datetime="2017-06-25T16:50:00+0200">25/06/2017 - 16h50</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Le record pour Eye Of The Storm</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789103813/bold-avec-le-sourire-de-son-entourage" title="Bold avec le sourire de son entourage">
								<time pubdate="pubdate" datetime="2017-06-25T16:45:00+0200">25/06/2017 - 16h45</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bold avec le sourire de son entourage</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7789093793/quelle-journee-de-gala-a-vincennes" title="Quelle journée de gala à Vincennes !">
								<time pubdate="pubdate" datetime="2017-06-24T16:38:00+0200">24/06/2017 - 16h38</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Quelle journée de gala à Vincennes !</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789093715/la-meforme-continue-pour-l-ecurie-lellouche" title="La méforme continue pour l&#039;écurie Lellouche">
								<time pubdate="pubdate" datetime="2017-06-24T16:30:00+0200">24/06/2017 - 16h30</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>La méforme continue pour l&#039;écurie Lellouche</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789081653/olivier-peslier-maitre-a-ascot" title="Olivier Peslier maître à Ascot">
								<time pubdate="pubdate" datetime="2017-06-23T15:59:06+0200">23/06/2017 - 15h59</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Olivier Peslier maître à Ascot</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX RMC (PRIX EVA)</h2>
					<time pubdate="pubdate" datetime="2017-06-30T20:15:00+0200">vendredi 30 juin 2017 - 20h15</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>2</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PARIS-VINCENNES</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2100 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170630/paris-vincennes-7789141769/prix-rmc-prix-eva-7789143937" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									2 - 3 - 7
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics//quinte/paris-vincennes/prix-rmc-prix-eva" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
						<a class="pmu-btn flt-right" href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
					</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div class="iab-slot js-ftv-ad-dx" data-position="Middle"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7230969"><span>1.&nbsp;</span>margueriteas</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7762742402"><span>2.&nbsp;</span>PEGASETURF</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7773740740"><span>3.&nbsp;</span>mentalist04</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/6808853"><span>4.&nbsp;</span>TEFLODA</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://static.rtl.fr/versions/turf/3.0.180/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://static.rtl.fr/versions/turf/3.0.180/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/onrefaitlescourses/pmu';
</script>

<script src="https://static.rtl.fr/versions/turf/3.0.180/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7789168280/videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn/hit" type="text/javascript" charset="utf-8"></script>

     <!-- DAILYMOTION API -->
    <script type="text/javascript" charset="utf-8">
        (function() {
            var e = document.createElement('script'); e.async = true;
            e.src = 'https://api.dmcdn.net/all.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(e, s);
        }());
    </script>
<!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="breves_videos" data-level3="7789168280-videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=breves_videos&amp;l3=7789168280-videos-quatre-interviews-reunion-dimanche-2-juillet-saint-cloud-prix-du-bearn&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>