<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Et revoilà les nocturnes – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Les coulisses de Bernard Glass du vendredi 31 août." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794611246/et-revoila-les-nocturnes" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.192/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.192/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.192/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.192/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.192";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1535807700000';
	</script>
<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://cdn-static.rtl.fr/versions/turf/3.0.192/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7794611246%2Fet-revoila-les-nocturnes" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.192/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/breves/">Brèves</a> &gt;
			<strong>Et revoilà les nocturnes</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>Quinté + : les favoris du prix Alexandra à Vincennes</figcaption>
            <a href="https://cdn-media.rtl.fr/online/sound/2018/0831/7794599461_la-derniere-minute-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="https://cdn-media.rtl.fr/online/sound/2018/0831/7794599461_la-derniere-minute-de-bernard-glass.mp3">Quinté + : les favoris du prix Alexandra à Vincennes</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Brève</span>
                                 <h1 class="main-article-title">Et revoilà les nocturnes</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794611246/et-revoila-les-nocturnes#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2018-08-31T20:57:05+0200">vendredi 31 août 2018 - 20h57</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://cdn-static.rtl.fr/versions/turf/3.0.192/img/220x115_breve.jpg" width="220" height="115" alt="" class="edito-img"/>
                <h2 class="article-title lvl2">Nos vidéos</h2>
    <p class="article-richtext">Il faut en profiter. Plusieurs inters (5) pour la journée de gala de ce samedi à Vincennes et du lourd chez les pros interrogés, en signe d’adieu.</p>
    <h2 class="article-title lvl2">Alain Griezmann également propriétaire</h2>
    <p class="article-richtext">Le père d’Antoine qui a initié son fils aux courses a reçu l’agrément de France Galop. Il va donc pouvoir , à son tour , vibrer un peu plus avec sensiblement les mêmes couleurs, noire et rose, que son fils.<br/><br/>A noter qu’un certain Edinson Cavani a couru vendredi à Beaumont de Lomagne où il a terminé 3e de sa course. Il appartient à des propriétaires du Sud Ouest dont je ne sais s’ils ont demandé la permission au joueur . Ce n’est pas un goléador car il n’a gagné qu’une course mais il est régulier puisqu’il a pris 7 places en 13 tentatives . Cela dit il est hongre …</p>
    <h2 class="article-title lvl2">Revoilà les nocturnes</h2>
    <p class="article-richtext">A Vincennes. Elles ont repris ce vendredi soir avec d’ailleurs un quinté et vont se poursuivre les mardis et les vendredis tout l’automne et plus même puisqu’elles s’arrêteront le 11 décembre pour laisser la place tout l’hiver aux courses diurnes sur l’hippodrome.<br/><br/>A Cabourg le bilan de l’été , comme à Clairefontaine , est contrasté avec un public en gros semblable à l’an passé mais des enjeux Pmu et Pmh en baisse , surtout en raison de la coupe du monde de Foot ..Il y a eu plus de monde en août mais ils n’ont pas joué assez pour contrebalancer la baisse des paris en juillet .</p>
    <h2 class="article-title lvl2">La piste de Longchamp ménagée pour les belles</h2>
    <p class="article-richtext">Les courses reprennent dimanche prochain , on y reviendra , mais il est d’ores et déjà prévu, suite aux critiques d’entraineurs et de jockeys , d’utiliser l’Open&nbsp; Stretch à la carte et non plus tout le temps afin de protéger la pelouse , notemment pour l’Arc . Aux jockeys donc de s’adapter .</p>
    <h2 class="article-title lvl2">La reprise également à Auteuil </h2>
    <p class="article-richtext">Avec quelques chutes déjà en première partie de journée et des Macaire et des Nicolle&nbsp; affûtés comme tout l’été . A noter le retour en piste à Paris de Gaetan Masure après une grave blessure et quelques champions sauteurs ,en revanche ,au repos suite à des problèmes de santé.<br/><br/>Enfin , c’est le début des 3 Glorieuses de Craon ce samedi avec 2 quintés dimanche au trot et lundi en plat .</p>
    <h2 class="article-title lvl2">Les dirigeants du trot très réactifs</h2>
    <p class="article-richtext">Il y a eu ces derniers jours des problèmes empiétement des piquets en courses qui ont fait couler beaucoup de salive. Christophe Martens, la semaine dernière, a même refusé de courir trouvant injuste sa disqualification pour ce motif alors que JMB, qui l’a soutenu, au contraire avait conservé sa victoire.<br/><br/>Donc les responsables se sont réunis vendredi et ont décidé d’unifier partout en France les règles selon le lieu de empiétement dans la course , les sanctions , et d’installer partout un écartement identique des piquets&nbsp; pour éviter toute contestation . Ces dispositions devraient entrer en vigueur rapidement après leurs approbations par toutes les instances . C’est bien car cela va éviter toute polémique.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794610855/superbe-reunion-a-vincennes-avec-des-series-en-cours">Superbe réunion à Vincennes avec des séries en cours</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794596219/videos-cinq-interviews-pour-preparer-la-reunion-du-1er-septembre-a-vincennes">VIDÉOS - Cinq interviews pour préparer la réunion du 1er septembre à Vincennes</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794554065/les-gros-poids-en-pole">Les gros poids en pôle...</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794553949/franck-leblanc-n-est-pas-recompense">Franck Leblanc n'est pas récompensé</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7794611246%2Fet-revoila-les-nocturnes" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7794611246%2Fet-revoila-les-nocturnes#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794611246/et-revoila-les-nocturnes" title="Et revoilà les nocturnes">
								<time pubdate="pubdate" datetime="2018-08-31T20:57:05+0200">31/08/2018 - 20h57</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Et revoilà les nocturnes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794610855/superbe-reunion-a-vincennes-avec-des-series-en-cours" title="Superbe réunion à Vincennes avec des séries en cours">
								<time pubdate="pubdate" datetime="2018-08-31T20:29:23+0200">31/08/2018 - 20h29</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Superbe réunion à Vincennes avec des séries en cours</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794596219/videos-cinq-interviews-pour-preparer-la-reunion-du-1er-septembre-a-vincennes" title="VIDÉOS - Cinq interviews pour préparer la réunion du 1er septembre à Vincennes">
								<time pubdate="pubdate" datetime="2018-08-30T21:21:00+0200">30/08/2018 - 21h21</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>VIDÉOS - Cinq interviews pour préparer la réunion du 1er septembre à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794554065/les-gros-poids-en-pole" title="Les gros poids en pôle...">
								<time pubdate="pubdate" datetime="2018-08-27T16:47:42+0200">27/08/2018 - 16h47</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Les gros poids en pôle...</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794553949/franck-leblanc-n-est-pas-recompense" title="Franck Leblanc n&#039;est pas récompensé">
								<time pubdate="pubdate" datetime="2018-08-27T16:41:14+0200">27/08/2018 - 16h41</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Franck Leblanc n&#039;est pas récompensé</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794542233/deauville-bravo-freddy-head" title="Deauville : Bravo Freddy Head">
								<time pubdate="pubdate" datetime="2018-08-26T16:50:37+0200">26/08/2018 - 16h50</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Deauville : Bravo Freddy Head</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794542121/les-favoris-a-l-honneur-a-cagnes-sur-mer" title="Les favoris à l’honneur à Cagnes sur Mer">
								<time pubdate="pubdate" datetime="2018-08-26T16:05:00+0200">26/08/2018 - 16h05</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Les favoris à l’honneur à Cagnes sur Mer</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794533994/deauville-channel-aime-griezmann" title="Deauville : Channel aime Griezmann">
								<time pubdate="pubdate" datetime="2018-08-25T17:38:00+0200">25/08/2018 - 17h38</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Deauville : Channel aime Griezmann</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7794533659/les-quintes-de-deauville-ne-reussissent-pas-aux-favoris" title="Les quintés de Deauville ne réussissent pas aux favoris">
								<time pubdate="pubdate" datetime="2018-08-25T17:15:54+0200">25/08/2018 - 17h15</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Les quintés de Deauville ne réussissent pas aux favoris</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794522428/videos-deux-interviews-pour-la-journee-du-26-aout-a-deauville" title="VIDÉOS - Deux interviews pour la journée du 26 août à Deauville">
								<time pubdate="pubdate" datetime="2018-08-24T18:27:00+0200">24/08/2018 - 18h27</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>VIDÉOS - Deux interviews pour la journée du 26 août à Deauville</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX GUY LE GONIDEC</h2>
					<time pubdate="pubdate" datetime="2018-09-01T15:15:00+0200">samedi 01 septembre 2018 - 15h15</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>4</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PARIS-VINCENNES</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2700 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180901/paris-vincennes-7794592237/prix-guy-le-gonidec-7794594389" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									16 - 14 - 4
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/paris-vincennes/prix-guy-le-gonidec" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_JOUVREMONCOMPTE&ead-creative=ACQ_H_WEB_BOUTON&ead-creativetype=BOUTON&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&ns_mchannel=PAR&ns_source=ORLC_RTL" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Astuces pour bien parier">Astuces pour bien parier</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7751284926"><span>1.&nbsp;</span>quartesien</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7779730665"><span>2.&nbsp;</span>lucifer07</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7750204092"><span>3.&nbsp;</span>stewball</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/5932300796"><span>4.&nbsp;</span>jjlmev</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://cdn-static.rtl.fr/versions/turf/3.0.192/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.192/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"breves"},{"name":"id","value":7794611246},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.192/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.192/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7794611246/et-revoila-les-nocturnes/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="breves" data-level3="7794611246-et-revoila-les-nocturnes" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=breves&amp;l3=7794611246-et-revoila-les-nocturnes&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>