<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Prix René Baillière : tout va bien pour Bold Eagle – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Voici les coulisses de Bernard Glass pour le vendredi 21 juin 2019." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797898523/prix-rene-bailliere-tout-va-bien-pour-bold-eagle" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.200/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.200/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.200/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.200/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.200";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1561140900000';
	</script>
<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="https://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://cdn-static.rtl.fr/versions/turf/3.0.200/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="https://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7797898523%2Fprix-rene-bailliere-tout-va-bien-pour-bold-eagle" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.200/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/breves/">Brèves</a> &gt;
			<strong>Prix René Baillière : tout va bien pour Bold Eagle</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>La dernière minute du 21 juin 2019</figcaption>Suivez RTL via RSS
            <a href="https://cdn-media.rtl.fr/online/sound/2019/0621/7797894346-la-derniere-minute-du-21-juin-2019.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="https://cdn-media.rtl.fr/online/sound/2019/0621/7797894346-la-derniere-minute-du-21-juin-2019.mp3">La dernière minute du 21 juin 2019</a>
		</figure>
	<nav id="audio_list"><a href="https://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Brève</span>
                                 <h1 class="main-article-title">Prix René Baillière : tout va bien pour Bold Eagle</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797898523/prix-rene-bailliere-tout-va-bien-pour-bold-eagle#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2019-06-21T15:07:03+0200">vendredi 21 juin 2019 - 15h07</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://cdn-static.rtl.fr/versions/turf/3.0.200/img/220x115_breve.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Voici les coulisses de Bernard Glass pour le vendredi 21 juin 2019.</p>
    <h2 class="article-title lvl2">Les trotteurs de Philippe Allaire malades</h2>
    <p class="article-richtext">Certains bons éléments prévus sur la piste dimanche 23 juin dans la&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20190623/paris-vincennes-7797897252" title="" onclick="window.open(this.href);return false;">réunion de gala de Vincennes</a>&nbsp;sont atteints de la gourme. Parmi eux,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/GOTLAND" title="" onclick="window.open(this.href);return false;">Gotland</a>, le chef de file des 3 ans. Il ne courra pas et seuls trois de ses représentants seront en piste avec l’espoir qu’ils aient échappé à l’infection.</p>
    <h2 class="article-title lvl2">Tout va bien pour Bold Eagle</h2>
    <p class="article-richtext">J’ai interrogé Sébastien Guarato sur son&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">crack</a>&nbsp;qui disputera le quinté avec 13 partants dimanche 23 juin dans le&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20190623/paris-vincennes-7797897252/prix-rene-balliere-7797898138" title="" onclick="window.open(this.href);return false;">Prix René Baillière</a>. Il a bien récupéré de sa dernière course derrière&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/AUBRION%20DU%20GERS" title="" onclick="window.open(this.href);return false;">Aubrion du Gers</a>&nbsp;et il a tiré un bon numéro de corde (le 1). Il craint surtout évidemment&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/LOOKING%20SUPERB" title="" onclick="window.open(this.href);return false;">Looking Superb</a>&nbsp;(propos à écouter samedi 22 juin à 18h20 dans "On refait les courses).<br/><br/>Par la suite,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>&nbsp;devrait courir à La Capelle la 3ème étape du TGV (Trot à grande vitesse) puis disputer une épreuve en Suède avant, sans doute, une belle course au Canada à l'automne.<br/><br/>À noter qu’il y aura une tirelire d’un million d’euros dimanche pour ceux qui trouveront les 5 premiers dans l’ordre.</p>
    <h2 class="article-title lvl2">Aramhes facilement</h2>
    <p class="article-richtext"><a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/ARAMHES" title="" onclick="window.open(this.href);return false;">Le galopeur de Fabien Lefebvre</a>&nbsp;a facilement remporté&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20190621/chantilly-7797882599/prix-du-mont-alta-7797883848" title="" onclick="window.open(this.href);return false;">sa course</a>&nbsp;à Chantilly en 3ème réunion, vendredi 21 juin. L’impression visuelle était belle. C’est son second succès après une place en trois sorties. À suivre.</p>
    <h2 class="article-title lvl2">Lemagnen remporte sa 1ère course pour Nicolle</h2>
    <p class="article-richtext">C’était jeudi 20 juin à Auteuil.&nbsp;Tristan Lemagnen&nbsp;a quitté l’écurie d’Arnaud Chaillé-Chaillé , avec laquelle il montait de moins en moins, pour celle voisine à Royan de la co-tête de liste de la spécialité. Il a mené au succès&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/POLY%20GRANDCHAMP" title="" onclick="window.open(this.href);return false;">Poly Grandchamp</a>&nbsp;dans l’épreuve principale, le&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20190620/auteuil-7797874667/prix-rigoletto-7797876169" title="" onclick="window.open(this.href);return false;">Prix Rigoleto</a>.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797891026/prix-rene-bailliere-bold-eagle-en-attraction-dimanche-23-juin-a-vincennes">Prix René Baillière : Bold Eagle en attraction dimanche 23 juin à Vincennes</a></h3></li>
            <li><h3 class="item"><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797865116/channel-et-pierre-charles-boudot-remportent-le-prix-de-diane">Channel et Pierre-Charles Boudot remportent le Prix de Diane</a></h3></li>
            <li><h3 class="item"><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797833322/emeline-desmigneux-professionnelle-aubrion-du-gers-peut-etre-a-la-capelle">Emeline Desmigneux professionnelle, Aubrion du Gers peut-être à La Capelle</a></h3></li>
            <li><h3 class="item"><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797791580/carly-encore-et-toujours-leo-abrivard-arrive">Carly encore et toujours, Léo Abrivard arrive</a></h3></li>
            <li><h3 class="item"><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797802278/prix-chambon-p-aubrion-du-gers-battu-par-tony-gio-a-vincennes">Prix Chambon P : Aubrion du Gers battu par Tony Gio à Vincennes</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7797898523%2Fprix-rene-bailliere-tout-va-bien-pour-bold-eagle" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Fbreves%2F7797898523%2Fprix-rene-bailliere-tout-va-bien-pour-bold-eagle#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797898523/prix-rene-bailliere-tout-va-bien-pour-bold-eagle" title="Prix René Baillière : tout va bien pour Bold Eagle">
								<time pubdate="pubdate" datetime="2019-06-21T15:07:03+0200">21/06/2019 - 15h07</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix René Baillière : tout va bien pour Bold Eagle</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797898072/le-quinte-de-mardi-25-juin-a-auteuil-toujours-maintenu-malgre-la-canicule" title="Le quinté de mardi 25 juin à Auteuil toujours maintenu malgré la canicule">
								<time pubdate="pubdate" datetime="2019-06-21T14:18:00+0200">21/06/2019 - 14h18</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Le quinté de mardi 25 juin à Auteuil toujours maintenu malgré la canicule</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797891825/copie-de-emeline-desmigneux-professionnelle-aubrion-du-gers-peut-etre-a-la-capelle" title="Sea of Class seulement 5ème, Des changements à Equidia">
								<time pubdate="pubdate" datetime="2019-06-20T15:53:20+0200">20/06/2019 - 15h53</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Sea of Class seulement 5ème, Des changements à Equidia</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797891026/prix-rene-bailliere-bold-eagle-en-attraction-dimanche-23-juin-a-vincennes" title="Prix René Baillière : Bold Eagle en attraction dimanche 23 juin à Vincennes">
								<time pubdate="pubdate" datetime="2019-06-20T14:34:00+0200">20/06/2019 - 14h34</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix René Baillière : Bold Eagle en attraction dimanche 23 juin à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797865116/channel-et-pierre-charles-boudot-remportent-le-prix-de-diane" title="Channel et Pierre-Charles Boudot remportent le Prix de Diane">
								<time pubdate="pubdate" datetime="2019-06-16T17:55:00+0200">16/06/2019 - 17h55</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Channel et Pierre-Charles Boudot remportent le Prix de Diane</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797859253/prix-de-diane-2019-beaucoup-d-incertitudes-pour-le-championnat-des-pouliches" title="Prix de Diane 2019 : beaucoup d&#039;incertitudes pour le championnat des pouliches">
								<time pubdate="pubdate" datetime="2019-06-15T14:44:15+0200">15/06/2019 - 14h44</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix de Diane 2019 : beaucoup d&#039;incertitudes pour le championnat des pouliches</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797833322/emeline-desmigneux-professionnelle-aubrion-du-gers-peut-etre-a-la-capelle" title="Emeline Desmigneux professionnelle, Aubrion du Gers peut-être à La Capelle">
								<time pubdate="pubdate" datetime="2019-06-12T17:22:39+0200">12/06/2019 - 17h22</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Emeline Desmigneux professionnelle, Aubrion du Gers peut-être à La Capelle</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797833042/prix-de-diane-2019-pas-de-fabre-a-chantilly-dimanche-19-juin" title="Prix de Diane 2019 : pas de Fabre à Chantilly dimanche 19 juin">
								<time pubdate="pubdate" datetime="2019-06-12T16:47:10+0200">12/06/2019 - 16h47</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix de Diane 2019 : pas de Fabre à Chantilly dimanche 19 juin</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797791580/carly-encore-et-toujours-leo-abrivard-arrive" title="Carly encore et toujours, Léo Abrivard arrive">
								<time pubdate="pubdate" datetime="2019-06-10T13:34:06+0200">10/06/2019 - 13h34</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Carly encore et toujours, Léo Abrivard arrive</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7797812361/prix-de-diane-2019-encore-26-pour-l-evenement-de-dimanche-16-juin" title="Prix de Diane 2019 : encore 26 pour l&#039;événement de dimanche 16 juin">
								<time pubdate="pubdate" datetime="2019-06-10T13:19:35+0200">10/06/2019 - 13h19</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix de Diane 2019 : encore 26 pour l&#039;événement de dimanche 16 juin</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX CLEMENTINA</h2>
					<time pubdate="pubdate" datetime="2019-06-21T20:15:00+0200">vendredi 21 juin 2019 - 20h15</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>3</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PARIS-VINCENNES</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2850 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20190621/paris-vincennes-7797882619/prix-clementina-7797883656" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									3 - 14 - 6
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/paris-vincennes/prix-clementina" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							</section>
					<a class="pmu-btn flt-left" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_BOUTONDEJACPTE_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_BOUTONDEJACPTE&ead-creativetype=BOUTONDEJACPTE&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fstatic%2Foffre-hippique%2F1%2Fpartenariat.html?ectrans=1%26utm_source%3DORLC_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_RG_PCC_ACQ_BOUTONPASCPTE_DESKTOP&ead-creative=ACQ_H_WEB_GENSPORT_BOUTONPASCPTE&ead-creativetype=BOUTONPASCPTE&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire%26utm_source%3DORLC_RTL%26utm_medium%3DPAR%26utm_campaign%3D2010_WEB_PAR_FILROUGE" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7786528182"><span>1.&nbsp;</span>clecato</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7760081051"><span>2.&nbsp;</span>kisamot</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7756467332"><span>3.&nbsp;</span>rotexmyr</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7147183"><span>4.&nbsp;</span>thom0104</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://cdn-static.rtl.fr/versions/turf/3.0.200/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="https://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.200/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a> - <a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/cnil/charte-de-confidentialite">Charte de confidentialité</a> - <a onclick="window.open(this.href);return false;" href="https://www.rtl.fr/cnil/preferences">Configuration des cookies</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"breves"},{"name":"id","value":7797898523},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.200/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.200/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7797898523/prix-rene-bailliere-tout-va-bien-pour-bold-eagle/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="breves" data-level3="7797898523-prix-rene-bailliere-tout-va-bien-pour-bold-eagle" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=breves&amp;l3=7797898523-prix-rene-bailliere-tout-va-bien-pour-bold-eagle&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>