<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Prix d&#039;Amérique 2017 : en place pour l&#039;événement – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Cette 96ème édition se présente bien, avec de multiples challenges que l&#039;on détaillera samedi 28 janvier." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786954428/prix-d-amerique-2017-en-place-pour-l-evenement" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.191";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1530704820000';
	</script>
<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7786954428%2Fprix-d-amerique-2017-en-place-pour-l-evenement" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/editos/">Editos</a> &gt;
			<strong>Prix d&#039;Amérique 2017 : en place pour l&#039;événement</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>La dernière minute de Bernard Glass</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2018/0703/7793973674_la-derniere-minute-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2018/0703/7793973674_la-derniere-minute-de-bernard-glass.mp3">La dernière minute de Bernard Glass</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Edito</span>
                                 <h1 class="main-article-title">Prix d&#039;Amérique 2017 : en place pour l&#039;événement</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786954428/prix-d-amerique-2017-en-place-pour-l-evenement#addComment" class="reagir"><span class="bulle">2</span><span class="info">Commentaires</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2017-01-27T14:30:00+0100">vendredi 27 janvier 2017 - 14h30</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/220x115_edito_glass.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Pas de surprises pour&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20170129/paris-vincennes-7786934770/px-d-amerique-opodo-finale-epiqe-series-7786952934" title="" onclick="window.open(this.href);return false;">les 18 partants le l'épreuve</a>. Tous ceux qui étaient pressentis seront présents et&nbsp;<a class="link" href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/AMIRAL%20SACHA" title="" onclick="window.open(this.href);return false;">Amiral Sacha</a>, le 19ème, verra la course depuis son paddock. Cette 96ème édition se présente bien avec de multiples challenges que l'on détaillera samedi 28 janvier.<br/><br/>C'est la course sur laquelle on joue le plus dans l'année, et il y aura des enjeux avec la présence des champions que sont&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/TIMOKO" title="" onclick="window.open(this.href);return false;">Timoko</a>,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/LIONEL%20(NOR)" title="" onclick="window.open(this.href);return false;">Lionel</a>&nbsp;et&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BELINA%20JOSSELYN" title="" onclick="window.open(this.href);return false;">Belina Josselyn</a>. Leurs entourages, que j'ai rencontrés jeudi dernier, sont encore décontractés. Mais la pression viendra sûrement&nbsp;dimanche 29 janvier dans la matinée, puisqu'il n'y aura qu'un lauréat à la fin.<br/><br/><a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>&nbsp;est le grand favori devant Lionel,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BELINA%20JOSSELYN" title="" onclick="window.open(this.href);return false;">Belina</a>&nbsp;et&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/PROPULSION" title="" onclick="window.open(this.href);return false;">Propulsion</a>, le Suédois qui n'a plus couru depuis deux mois. Lorenzo Donati, qui va driver&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/VOLTIGEUR%20DE%20MYRT" title="" onclick="window.open(this.href);return false;">Voltigeur de Myrt</a>, est le plus jeune au départ, alors que le plus âgé me parait être Örjan Kihlström, 54 ans, le driver de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/PROPULSION" title="" onclick="window.open(this.href);return false;">Propulsion</a>.<br/><br/>Ce sera la 5ème course d'une belle réunion dominicale, avec un départ vers 16h05 et beaucoup de tensions dans les tribunes, derrière le poste de radio et devant la télévision. Cela dit, dès ce samedi 28 janvier, le quinté dans le Prix du Luxembourg est de toute beauté, avec les recalés du Prix d'Amérique.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786940902/videos-prix-d-amerique-opodo-cinq-interviews-pour-preparer-la-course">VIDÉOS - Prix d'Amérique Opodo : cinq interviews pour préparer la course</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786903593/prix-d-amerique-2017-ce-sera-aussi-la-fete-des-supporters">Prix d'Amérique 2017 : ce sera aussi la "Fête des supporters"</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786903415/a-va-mal-pour-fabrice-souloy">Le Prix de l'Arc de Triomphe rétrogradé</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7786888121/bellissima-france-de-retour-le-5-fevrier">Bellissima France de retour le 5 février</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7786954428%2Fprix-d-amerique-2017-en-place-pour-l-evenement" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7786954428%2Fprix-d-amerique-2017-en-place-pour-l-evenement#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	<aside class="commentaires">
		<h3>Commentaires</h3>
		
		<article id="com-588c8e905804f2b81f075be5" class="blocCommentaire">
                <div class="toolbar">
                    <a class="toolbar-link sprite abuse color-grey" href="#com-588c8e905804f2b81f075be5">Signaler un abus</a>
                </div>
                <section class="board">
                    <div class="profil">
                        <a href="https://onrefaitlescourses.rtl.fr/profil/7780547849">
                            <figure class="vcard">
    <img src="https://www.gravatar.com/avatar/1f847eaa9ee6f7a46ae3b75f3dc22492?s=60&amp;r=g&amp;d=identicon" width="60" height="60" alt="avatar" class="photo"/></figure><figcaption class="fn">cortepro</figcaption>
                        </a>
                        <span class="classement">Classement : <span>943</span> </span>
                            <span class="score">Score : <span>438 Pts</span> </span>
                            <span class="victoire">Victoires 2017 : <span>0<span class="stars"></span> </span> </span>
                            <span class="statut">Statut : <span>Foal</span></span>
                            <span class="shield foal"></span>
                        </div>
                    <div class="prono">
                            <span class="prono">Mon Pronostic :
                                <span>8 - 2 - 3 - 4 - 5 - 15 - 12 - 7</span>
                            </span>
                            <span class="dM">DM : <span>4</span>
                                </span>
                            </div>
                    </section>
                <div class="contenuBlocCommentaire">
                    <p class="meta_comment">Publié le <time pubdate="pubdate" datetime="2017-01-28T13:29:04+0100">samedi 28 janvier 2017 - 13h29</time>
</p>
                    <p>bonjour a tous moi annaMIX et pas de la trempe des etrangers que le 2/6/12 LE 12 JE VOIS POUR UNE PLACE DANS LES CINQ BON DIM A TOUS UN REGAL!!!! FORZA FRANCESU DICIASSETTI!salute a ti jcnendecembre</p>
                </div>
            </article>
		<article id="com-588b94ca5804f2b81f075445" class="blocCommentaire">
                <div class="toolbar">
                    <a class="toolbar-link sprite abuse color-grey" href="#com-588b94ca5804f2b81f075445">Signaler un abus</a>
                </div>
                <section class="board">
                    <div class="profil">
                        <a href="https://onrefaitlescourses.rtl.fr/profil/7643172135">
                            <figure class="vcard">
    <img src="https://www.gravatar.com/avatar/53ca78226ad2d9fa14f4d96c461bccb4?s=60&amp;r=g&amp;d=identicon" width="60" height="60" alt="avatar" class="photo"/></figure><figcaption class="fn">jcnoelleendecembre</figcaption>
                        </a>
                        <span class="classement">Classement : <span>95</span> </span>
                            <span class="score">Score : <span>899 Pts</span> </span>
                            <span class="victoire">Victoires 2017 : <span>0<span class="stars"></span> </span> </span>
                            <span class="statut">Statut : <span>Foal</span></span>
                            <span class="shield foal"></span>
                        </div>
                    <div class="prono">
                            <span class="prono">Mon Pronostic :
                                <span>5 - 3 - 15 - 1 - 7 - 10 - 8 - 2</span>
                            </span>
                            <span class="dM">DM : <span>5</span>
                                </span>
                            </div>
                    </section>
                <div class="contenuBlocCommentaire">
                    <p class="meta_comment">Publié le <time pubdate="pubdate" datetime="2017-01-27T19:43:22+0100">vendredi 27 janvier 2017 - 19h43</time>
</p>
                    <p>Est ce que vous pensez que la belle Anna Mix a une chance ?<br/>Pas de problème, dans les tribunes , à la radio <br/>ou devant son poste de télé !<br/> on se lève tous pour .. le prix d&#039;Amérique<br/> merci Bernard</p>
                </div>
            </article>
		</aside>
</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793986685/les-paris-sportifs-de-plus-en-plus-haut" title="Les paris sportifs de plus en plus haut">
								<time pubdate="pubdate" datetime="2018-07-03T17:28:18+0200">03/07/2018 - 17h28</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Les paris sportifs de plus en plus haut</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793985719/guillaume-macaire-et-les-entraineurs-de-royan-dechaines" title="Guillaume Macaire et les entraîneurs de Royan déchaînés">
								<time pubdate="pubdate" datetime="2018-07-03T17:09:14+0200">03/07/2018 - 17h09</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Guillaume Macaire et les entraîneurs de Royan déchaînés</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793963798/mauvaises-surprises-dans-le-quinte-de-clairefontaine-deux-victoires-pour-griezmann" title="Mauvaises surprises dans le quinté de Clairefontaine, Deux victoires pour Griezmann">
								<time pubdate="pubdate" datetime="2018-07-02T15:31:49+0200">02/07/2018 - 15h31</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Mauvaises surprises dans le quinté de Clairefontaine, Deux victoires pour Griezmann</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793963319/l-obstacle-un-debouche-pour-le-trot" title="L&#039;obstacle, un débouché pour le trot ?">
								<time pubdate="pubdate" datetime="2018-07-02T14:59:00+0200">02/07/2018 - 14h59</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>L&#039;obstacle, un débouché pour le trot ?</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793953073/copie-de-franck-nivard-champion-d-europe" title="Sylvain Chavanel après Antoine Griezmann, Quinté dans le désordre">
								<time pubdate="pubdate" datetime="2018-07-01T15:14:00+0200">01/07/2018 - 15h14</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Sylvain Chavanel après Antoine Griezmann, Quinté dans le désordre</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793953027/enjeux-hippiques-epiphenomene-ou-tendance-inquietante" title="Enjeux hippiques : épiphénomène ou tendance inquiétante ?">
								<time pubdate="pubdate" datetime="2018-07-01T14:59:00+0200">01/07/2018 - 14h59</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Enjeux hippiques : épiphénomène ou tendance inquiétante ?</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793944918/grand-prix-de-saint-cloud-waldgeist-pour-egaliser" title="Grand Prix de Saint-Cloud : Waldgeist pour égaliser">
								<time pubdate="pubdate" datetime="2018-06-30T15:00:20+0200">30/06/2018 - 15h00</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Grand Prix de Saint-Cloud : Waldgeist pour égaliser</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793943889/franck-nivard-champion-d-europe" title="Franck Nivard Champion d’Europe, Décès de Roger Vercruysse">
								<time pubdate="pubdate" datetime="2018-06-30T13:18:00+0200">30/06/2018 - 13h18</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Franck Nivard Champion d’Europe, Décès de Roger Vercruysse</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793910026/bazire-nivard-bottes-a-bottes" title="Bazire/Nivard : bottes à bottes">
								<time pubdate="pubdate" datetime="2018-06-28T16:46:52+0200">28/06/2018 - 16h46</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bazire/Nivard : bottes à bottes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793909294/revoila-enable-jmb-maitre-a-vichy" title="Revoilà Enable, JMB maître à Vichy">
								<time pubdate="pubdate" datetime="2018-06-28T15:50:36+0200">28/06/2018 - 15h50</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Revoilà Enable, JMB maître à Vichy</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX DE VINCENNES</h2>
					<time pubdate="pubdate" datetime="2018-07-04T13:47:00+0200">mercredi 04 juillet 2018 - 13h47</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>1</strong></li>
						<li>Lieu : <strong>HIPPODROME DE VICHY</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2975 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180704/vichy-7793960004/prix-de-vincennes-7793962039" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									14 - 1 - 8
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/vichy/prix-de-vincennes" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_JOUVREMONCOMPTE&ead-creative=ACQ_H_WEB_BOUTON&ead-creativetype=BOUTON&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&ns_mchannel=PAR&ns_source=ORLC_RTL" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/5949861535"><span>1.&nbsp;</span>philre76</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7753551304"><span>2.&nbsp;</span>michael50</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/6224855"><span>3.&nbsp;</span>cordeauc</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7769120893"><span>4.&nbsp;</span>blancmesnil</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"editos"},{"name":"id","value":7786954428},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.191/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7786954428/prix-d-amerique-2017-en-place-pour-l-evenement/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="editos" data-level3="7786954428-prix-d-amerique-2017-en-place-pour-l-evenement" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=editos&amp;l3=7786954428-prix-d-amerique-2017-en-place-pour-l-evenement&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>