<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>La réunion de Saint-Cloud annulée, les paris remboursés – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Une nouvelle fois, une réunion de galop n&#039;a pu avoir lieu  ce dimanche à la veille d&#039;une réunion du Conseil d&#039;Administration de France Galop. " /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790725097/la-reunion-de-saint-cloud-annulee-les-paris-rembourses" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.180/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://static.rtl.fr/versions/turf/3.0.180/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.180";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1509367620000';
	</script>
<script src="https://static.rtl.fr/cnil/cnil.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=1289944756&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div class="iab-slot js-ftv-ad-dx" data-position="Top"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://static.rtl.fr/versions/turf/3.0.180/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7790725097%2Fla-reunion-de-saint-cloud-annulee-les-paris-rembourses" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://static.rtl.fr/versions/turf/3.0.180/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/editos/">Editos</a> &gt;
			<strong>La réunion de Saint-Cloud annulée, les paris remboursés</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>Les favoris de Bernard Glass</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2017/1029/7790718699_les-favoris-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="true" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2017/1029/7790718699_les-favoris-de-bernard-glass.mp3">Les favoris de Bernard Glass</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/videos-hippiques/">Vidéos</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Edito</span>
                                 <h1 class="main-article-title">La réunion de Saint-Cloud annulée, les paris remboursés</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790725097/la-reunion-de-saint-cloud-annulee-les-paris-rembourses#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2017-10-29T17:42:49+0100">dimanche 29 octobre 2017 - 17h42</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://static.rtl.fr/versions/turf/3.0.180/img/220x115_edito_glass.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Une
nouvelle fois, une réunion de galop n'a pu avoir lieu ce dimanche à
la veille d'une réunion du Conseil d'Administration de France Galop. Si
la 1ère épreuve s'est disputée sans problème, quelques dizaines de
professionnels dont des entraîneurs réputés comme Corinne Barande Barbe,
Mathieu Boutin, ou Jean Paul Gallorini, ont empêché les chevaux de se rendre
au rond de présentation pour la seconde des 8&nbsp;épreuves prévues.&nbsp;<br/><br/>Édouard
de Rotschild et Olivier Delloye ont, pour la direction des Courses, essayé de
négocier mais les protestataires ont demandé des engagements précis que les
dirigeants ont refusé de leur donner. Après
une heure de palabres, la décision a été prise d'annuler la réunion. Tous les
paris, notamment ceux du quinté qui ne s'est pas couru, vont donc être
remboursés et cela devrait coûter entre 15 et 20 millions d'euros de recettes
au Pmu et à l'institution alors que parallèlement les réunions de trot prévues
dimanche se sont disputées normalement. Les
2 Groupes 1 annulés devraient eux se recourir dans les jours à venir.<br/></p>
    <h2 class="article-title lvl2">Les doléances</h2>
    <p class="article-richtext">Je
l'ai déjà évoqué. Les pros qui se sont regroupés sous l'appellation Sauvons le
Galop protestent contre le plan d'économies concocté par leurs dirigeants qui
prévoit entre autre une diminution des indemnités de transports et de certaines
primes. Ils estiment que les mesures favorisent trop les jeunes chevaux de 2 à
3 ans alors que leurs aînés, qui font une grosse partie des recettes des quintés
vont être pénalisés selon eux. Et ce sont ces galopeurs qu'ils entraînent
principalement .<br/><br/><br/>Aux
dirigeants maintenant de trouver dans les semaines à venir un compromis
acceptable par tous. En
attendant, il n'est pas sûr que cette nouvelle annulation ne ravive pas la
querelle trot /galop que certains agitent, en se plaignant de devoir partager la
recette totale 50/50, alors que les trotteurs sont pour l'instant
préservés par les mouvements sociaux. À suivre.&nbsp;</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790585302/pmu-alain-resplandy-bernard-en-poste-pour-6-mois">PMU : Alain Resplandy-Bernard en poste pour 6 mois</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790585212/le-pmu-confirme-son-retour-a-la-croissance">Le PMU confirme son retour à la croissance</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790546126/jean-michel-bazire-admiratif-d-aubrion-du-gers">Jean-Michel Bazire admiratif d'Aubrion du Gers</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790546145/de-bonnes-affaires-a-petits-prix">De bonnes affaires à petits prix ?</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790531380/fairyland-out-pour-le-meeting-d-hiver">Fairyland out pour le meeting d'hiver</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7790725097%2Fla-reunion-de-saint-cloud-annulee-les-paris-rembourses" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7790725097%2Fla-reunion-de-saint-cloud-annulee-les-paris-rembourses#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790725097/la-reunion-de-saint-cloud-annulee-les-paris-rembourses" title="La réunion de Saint-Cloud annulée, les paris remboursés">
								<time pubdate="pubdate" datetime="2017-10-29T17:42:49+0100">29/10/2017 - 17h42</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>La réunion de Saint-Cloud annulée, les paris remboursés</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790724242/un-coup-de-7-pour-christophe-lemaire-au-japon" title="Un coup de 7 pour Christophe Lemaire au Japon">
								<time pubdate="pubdate" datetime="2017-10-29T16:33:42+0100">29/10/2017 - 16h33</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Claire Gaveau</span>
								<h2>Un coup de 7 pour Christophe Lemaire au Japon</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790715353/cinq-tricolores-contre-neuf-britanniques-et-irlandais-a-saint-cloud" title="Cinq tricolores contre neuf Britanniques et Irlandais à Saint-Cloud">
								<time pubdate="pubdate" datetime="2017-10-28T17:36:47+0200">28/10/2017 - 17h36</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Cinq tricolores contre neuf Britanniques et Irlandais à Saint-Cloud</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790714717/raphael-marchelli-arrete-sa-carriere" title="Raphael Marchelli arrête sa carrière">
								<time pubdate="pubdate" datetime="2017-10-28T16:01:00+0200">28/10/2017 - 16h01</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Raphael Marchelli arrête sa carrière</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790699879/videos-quatre-interviews-pour-preparer-la-reunion-du-dimanche-29-octobre-2017-a-saint-cloud" title="VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 29 octobre 2017 à Saint-Cloud">
								<time pubdate="pubdate" datetime="2017-10-27T15:22:17+0200">27/10/2017 - 15h22</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Gregory Fortune</span>
								<h2>VIDÉOS - Quatre interviews pour préparer la réunion du dimanche 29 octobre 2017 à Saint-Cloud</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790629561/prix-de-l-arc-de-triomphe-2018-cracksman-rejoint-enable-au-betting" title="Prix de l&#039;Arc de Triomphe 2018 : Cracksman rejoint Enable au betting">
								<time pubdate="pubdate" datetime="2017-10-22T17:32:00+0200">22/10/2017 - 17h32</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Prix de l&#039;Arc de Triomphe 2018 : Cracksman rejoint Enable au betting</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790629481/cristian-demuro-sur-le-depart-vazirabad-seulement-2eme" title="Cristian Demuro sur le départ, Vazirabad seulement 2ème">
								<time pubdate="pubdate" datetime="2017-10-22T17:26:22+0200">22/10/2017 - 17h26</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Cristian Demuro sur le départ, Vazirabad seulement 2ème</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790619267/bonne-tenue-des-ventes-d-octobre-de-yearlings-a-deauville" title="Bonne tenue des ventes d&#039;Octobre de yearlings à Deauville">
								<time pubdate="pubdate" datetime="2017-10-21T17:39:00+0200">21/10/2017 - 17h39</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bonne tenue des ventes d&#039;Octobre de yearlings à Deauville</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790619191/encore-un-desagrement-pour-les-courses" title="Encore un désagrément pour les courses">
								<time pubdate="pubdate" datetime="2017-10-21T17:23:00+0200">21/10/2017 - 17h23</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Encore un désagrément pour les courses</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7790601789/videos-trois-interviews-pour-le-quinte-du-dimanche-22-octobre-a-saint-cloud" title="VIDÉOS - Trois interviews pour le quinté du dimanche 22 octobre à Saint-Cloud">
								<time pubdate="pubdate" datetime="2017-10-20T12:40:38+0200">20/10/2017 - 12h40</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass &amp; Gregory Fortune</span>
								<h2>VIDÉOS - Trois interviews pour le quinté du dimanche 22 octobre à Saint-Cloud</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>HANDICAP DE MARSEILLE</h2>
					<time pubdate="pubdate" datetime="2017-10-30T13:47:00+0100">lundi 30 octobre 2017 - 13h47</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>2</strong></li>
						<li>Lieu : <strong>HIPPODROME DE MARSEILLE-BORELY</strong></li>
						<li>Spécialité : <strong>Plat</strong></li>
						<li>Distance : <strong>2450 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20171030/marseille-borely-7790697488/handicap-de-marseille-7790711286" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									2 - 9 - 5
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics//quinte/marseille-borely/handicap-de-marseille" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div class="iab-slot js-ftv-ad-dx" data-position="Middle"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7784253601"><span>1.&nbsp;</span>sassouna</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7773612614"><span>2.&nbsp;</span>lediacre</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7750020268"><span>3.&nbsp;</span>monilan</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7750213782"><span>4.&nbsp;</span>mainverte35</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://static.rtl.fr/versions/turf/3.0.180/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://static.rtl.fr/versions/turf/3.0.180/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    // config for ads :
    var oas_tag = oas_tag || {};
    oas_tag.site_page = 'www.rtl.fr/onrefaitlescourses/pmu';
</script>

<script src="https://static.rtl.fr/versions/turf/3.0.180/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://static.rtl.fr/versions/turf/3.0.180/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7790725097/la-reunion-de-saint-cloud-annulee-les-paris-rembourses/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="editos" data-level3="7790725097-la-reunion-de-saint-cloud-annulee-les-paris-rembourses" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=editos&amp;l3=7790725097-la-reunion-de-saint-cloud-annulee-les-paris-rembourses&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>