<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Équidia change d&#039;allure pour devenir la grande chaîne des courses – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Il n&#039;y a  donc plus d&#039;Équidia Live et d&#039;Équidia life depuis lundi dernier mais une seule Équidia." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791808858/equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://static.rtl.fr/versions/turf/3.0.186/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.186";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1515852900000';
	</script>
<script src="https://static.rtl.fr/cnil/cnil.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://static.rtl.fr/versions/turf/3.0.186/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7791808858%2Fequidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://static.rtl.fr/versions/turf/3.0.186/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/editos/">Editos</a> &gt;
			<strong>Équidia change d&#039;allure pour devenir la grande chaîne des courses</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>La dernière minute de Claude Piersanti</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2018/0112/7791799422_la-derniere-minute-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2018/0112/7791799422_la-derniere-minute-de-bernard-glass.mp3">La dernière minute de Claude Piersanti</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/videos-hippiques/">Vidéos</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Edito</span>
                                 <h1 class="main-article-title">Équidia change d&#039;allure pour devenir la grande chaîne des courses</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791808858/equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2018-01-12T17:00:40+0100">vendredi 12 janvier 2018 - 17h00</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://static.rtl.fr/versions/turf/3.0.186/img/220x115_edito_glass.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Il n'y a&nbsp; donc plus d'Équidia Live et d'Équidia life depuis lundi dernier mais une seule Équidia tout court, dont le logo a été repensé et les objectifs revus en faveur du jeu. La chaîne n'est plus celle du cheval mais celle des courses, et elle est assumée en tant que telle par ses responsables qui l'ont expliqué mercredi 10 janvier.<br/><br/>Son credo est : plus d'informations avant, pendant et après les courses, cela grâce à 70 journalistes et en raison de 3.000 heures de direct, dont le principe est de présenter les épreuves comme celles du sport.<br/>&nbsp;<br/>Plusieurs nouveautés ont été présentées. Tout d'abord, des parieurs pourront intervenir en direct et dialoguer avec les journalistes de la chaîne. Ensuite, Vincent Lahalle, bon confrère , devient le présentateur de l'émission de débat chaque lundi soir à 22h30. Enfin, le bandeau des cotes a été relooké, mais on aimerait bien que celui des rapports soit plus gros.</p>
    <h2 class="article-title lvl2">Une nouvelle offre digitale</h2>
    <p class="article-richtext">Sur l'ordinateur seulement et pour six euros par mois, en prenant un compte sur&nbsp;<a class="link" href="https://www.equidia.fr/" title="" onclick="window.open(this.href);return false;">Équidia.fr</a>, il est désormais possible de choisir de regarder intégralement la réunion de son choix avec des commentaires et des images qui ne filent plus à un autre endroit. Une bonne idée mais cela aurait été mieux sur la télé.<br/><br/>Pour attirer encore plus de spectateurs, la chaîne qui revendique trois quarts des foyers français a donc concocté une campagne de publicité mettant en scène les pros et les turfistes avec des slogans du genre : "Il est vainqueur, vous êtes gagnant"...<br/><br/>Bon, des changements intéressants qu'il va falloir apprécier dans la durée, en rappelant que&nbsp; RTL reste de loin la radio qui fait vivre également les courses avec des commentaires impartiaux et des rendez-vous fixes que je m'honore de conserver.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791807207/videos-trois-interviews-pour-preparer-le-grand-prix-de-belgique-2018">VIDÉOS - Trois interviews pour préparer le Grand Prix de Belgique 2018</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791807851/debut-du-meeting-de-plat-a-cagnes-sur-mer-benoit-cornu-quitte-le-pmu">Début du meeting de plat à Cagnes-sur-Mer, Benoit Cornu quitte le PMU</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791753097/personnalites-du-trot-ca-devient-complique-de-les-faire-parler">Personnalités du trot : ça devient compliqué de les faire parler</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791728820/un-nouveau-favori-pour-le-prix-de-cornulier">Un nouveau favori pour le Prix de Cornulier</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7791808858%2Fequidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7791808858%2Fequidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	<aside class="commentaires">
		<h3>Commentaires</h3>
		
		<article id="com-5a58ecd93dc2afe730e1a5c9" class="blocCommentaire">
                <div class="toolbar">
                    <a class="toolbar-link sprite abuse color-grey" href="#com-5a58ecd93dc2afe730e1a5c9">Signaler un abus</a>
                </div>
                <section class="board">
                    <div class="profil">
                        <a href="https://onrefaitlescourses.rtl.fr/profil/5929312790">
                            <figure class="vcard">
    <img src="https://www.gravatar.com/avatar/25ef4b47cfffd8b229d131daa64a57b8?s=60&amp;r=g&amp;d=identicon" width="60" height="60" alt="avatar" class="photo"/></figure><figcaption class="fn">papydan51</figcaption>
                        </a>
                        <span class="classement">Classement : <span>446</span> </span>
                            <span class="score">Score : <span>266 Pts</span> </span>
                            <span class="victoire">Victoires 2018 : <span>0<span class="stars"></span> </span> </span>
                            <span class="statut">Statut : <span>Foal</span></span>
                            <span class="shield foal"></span>
                        </div>
                    <div class="prono">
                            <span class="prono">Mon Pronostic :
                                <span>12 - 18 - 16 - 7 - 9 - 10 - 4 - 5</span>
                            </span>
                            <span class="deuxSurquatre">2/4 : <span>12 - 16</span></span>
                            <span class="dM">DM : <span>7</span>
                                </span>
                            </div>
                    </section>
                <div class="contenuBlocCommentaire">
                    <p class="meta_comment">Publié le <time pubdate="pubdate" datetime="2018-01-12T18:14:00+0100">vendredi 12 janvier 2018 - 18h14</time>
</p>
                    <p>Oui Bernard c&#039;est vrai que beaucoup doivent regarder EQUIDIA pour le direct des courses, mais il faut bien reconnaître (ce n&#039;est que mon avis) que la modification de son site Internet n&#039;est pas trop une réussite.</p>
                </div>
            </article>
		</aside>
</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791808858/equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses" title="Équidia change d&#039;allure pour devenir la grande chaîne des courses">
								<time pubdate="pubdate" datetime="2018-01-12T17:00:40+0100">12/01/2018 - 17h00</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Équidia change d&#039;allure pour devenir la grande chaîne des courses</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791807851/debut-du-meeting-de-plat-a-cagnes-sur-mer-benoit-cornu-quitte-le-pmu" title="Début du meeting de plat à Cagnes-sur-Mer, Benoit Cornu quitte le PMU">
								<time pubdate="pubdate" datetime="2018-01-12T16:00:16+0100">12/01/2018 - 16h00</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Début du meeting de plat à Cagnes-sur-Mer, Benoit Cornu quitte le PMU</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791807207/videos-trois-interviews-pour-preparer-le-grand-prix-de-belgique-2018" title="VIDÉOS - Trois interviews pour préparer le Grand Prix de Belgique 2018">
								<time pubdate="pubdate" datetime="2018-01-12T15:36:17+0100">12/01/2018 - 15h36</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Claude Piersanti &amp; Bernard Glass &amp; Gregory Fortune</span>
								<h2>VIDÉOS - Trois interviews pour préparer le Grand Prix de Belgique 2018</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791753270/belle-reunion-dimanche-14-janvier-a-vincennes" title="Belle réunion dimanche 14 janvier à Vincennes">
								<time pubdate="pubdate" datetime="2018-01-09T15:38:33+0100">09/01/2018 - 15h38</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Belle réunion dimanche 14 janvier à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791753097/personnalites-du-trot-ca-devient-complique-de-les-faire-parler" title="Personnalités du trot : ça devient compliqué de les faire parler">
								<time pubdate="pubdate" datetime="2018-01-09T15:10:00+0100">09/01/2018 - 15h10</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Personnalités du trot : ça devient compliqué de les faire parler</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791739411/timoko-fete-a-vincennes-alexandre-abrivard-sanctionne" title="Timoko fêté à Vincennes, Alexandre Abrivard sanctionné">
								<time pubdate="pubdate" datetime="2018-01-08T15:42:00+0100">08/01/2018 - 15h42</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Timoko fêté à Vincennes, Alexandre Abrivard sanctionné</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791738803/quinte-du-lundi-8-janvier-2018-a-vincennes-mais-comment-font-ils" title="Quinté du lundi 8 janvier 2018 à Vincennes : mais comment font-ils ?">
								<time pubdate="pubdate" datetime="2018-01-08T15:07:00+0100">08/01/2018 - 15h07</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Quinté du lundi 8 janvier 2018 à Vincennes : mais comment font-ils ?</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791728820/un-nouveau-favori-pour-le-prix-de-cornulier" title="Un nouveau favori pour le Prix de Cornulier">
								<time pubdate="pubdate" datetime="2018-01-07T16:39:00+0100">07/01/2018 - 16h39</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Un nouveau favori pour le Prix de Cornulier</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791728794/de-bonnes-notes-helas-dans-le-quinte" title="De bonnes notes hélas dans le quinté">
								<time pubdate="pubdate" datetime="2018-01-07T16:32:00+0100">07/01/2018 - 16h32</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>De bonnes notes hélas dans le quinté</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7791719128/le-pmu-en-chine-avec-emmanuel-macron" title="Le PMU en Chine avec Emmanuel Macron">
								<time pubdate="pubdate" datetime="2018-01-06T15:35:00+0100">06/01/2018 - 15h35</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass &amp; La rédaction numérique de RTL</span>
								<h2>Le PMU en Chine avec Emmanuel Macron</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX DU FOREZ</h2>
					<time pubdate="pubdate" datetime="2018-01-13T15:15:00+0100">samedi 13 janvier 2018 - 15h15</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>4</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PARIS-VINCENNES</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2700 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180113/paris-vincennes-7791787154/prix-du-forez-7791789584" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									15 - 11 - 5
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/paris-vincennes/prix-du-forez" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Astuces pour bien parier">Astuces pour bien parier</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7078247"><span>1.&nbsp;</span>fred27of</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/6771085"><span>2.&nbsp;</span>migennois</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7779463445"><span>3.&nbsp;</span>iomega18</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7751123045"><span>4.&nbsp;</span>ricoupremier</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://static.rtl.fr/versions/turf/3.0.186/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://static.rtl.fr/versions/turf/3.0.186/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"editos"},{"name":"id","value":7791808858},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.186/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://static.rtl.fr/versions/turf/3.0.186/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7791808858/equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="editos" data-level3="7791808858-equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=editos&amp;l3=7791808858-equidia-change-d-allure-pour-devenir-la-grande-chaine-des-courses&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>