<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Un Grand Prix de Paris à méditer – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : Avec deux réflexions de bon sens entendues depuis 24 heures." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792425643/un-grand-prix-de-paris-a-mediter" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://static.rtl.fr/versions/turf/3.0.186/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://static.rtl.fr/versions/turf/3.0.186/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.186";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1519735620000';
	</script>
<script src="https://static.rtl.fr/cnil/cnil.min.js" type="text/javascript" charset="utf-8"></script>

<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://static.rtl.fr/versions/turf/3.0.186/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7792425643%2Fun-grand-prix-de-paris-a-mediter" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://static.rtl.fr/versions/turf/3.0.186/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/editos/">Editos</a> &gt;
			<strong>Un Grand Prix de Paris à méditer</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>Quinté + : la dernière minute du Handicap de Marseille-Borély</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2018/0226/7792420283_la-derniere-minute-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2018/0226/7792420283_la-derniere-minute-de-bernard-glass.mp3">Quinté + : la dernière minute du Handicap de Marseille-Borély</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Edito</span>
                                 <h1 class="main-article-title">Un Grand Prix de Paris à méditer</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792425643/un-grand-prix-de-paris-a-mediter#addComment" class="reagir"><span class="bulle">+</span><span class="info">Réagir</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2018-02-26T14:18:31+0100">lundi 26 février 2018 - 14h18</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://static.rtl.fr/versions/turf/3.0.186/img/220x115_edito_glass.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">Avec deux réflexions de bon sens entendues depuis 24 heures. D'une part,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180225/paris-vincennes-7792392326/grand-prix-de-paris-7792395321" title="" onclick="window.open(this.href);return false;">la victoire de Bird Parker</a>&nbsp;est une exception depuis plusieurs années. Jusqu’à présent en effet, ce sont des trotteurs avec une majorité de sang américain qui dominaient et dominent toujours le trot européen.&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>&nbsp;et même&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BELINA%20JOSSELYN" title="" onclick="window.open(this.href);return false;">Belina Josselyn</a>&nbsp;sont en majorité dans leurs généalogies américains, alors que&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BIRD%20PARKER" title="" onclick="window.open(this.href);return false;">Bird Parker</a>&nbsp;a 70 % de sang français. D’où le plaisir non dissimulé de son entourage, qui espère que pour la reproduction le trotteur sera recherché pour rectifier la génétique.<br/><br/>D'autre part, les trois premiers, les "B", a précisé Philippe Allaire, font partie de la première génération qui n’a pas eu le droit d’être déferrée avant ses 4 ans. Avant 2014, on pouvait en effet être sans fers dès ses 3 ans, et c’est une bonne décision prise par les dirigeants hippiques car elle permet aux trotteurs de se façonner sans se faire mal et de conserver la gnaque.<br/><br/>Pour le reste, quelques concurrents mal classés seront néanmoins à suivre dans les prochaines semaines :&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/APOLLON%20DE%20KACY" title="" onclick="window.open(this.href);return false;">Apollon de Kacy</a>, le 5ème surprise,&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/AKIM%20DU%20CAP%20VERT" title="" onclick="window.open(this.href);return false;">Akim du Cap vert</a>, qui n’a pas déplu à Franck Anne, et&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/DJANGO%20RIFF" title="" onclick="window.open(this.href);return false;">Django Riff</a>.&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BELINA%20JOSSELYN" title="" onclick="window.open(this.href);return false;">Belina Josselyn</a>&nbsp;et&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BIRD%20PARKER" title="" onclick="window.open(this.href);return false;">Bird Parker</a>&nbsp;devraient, eux, se retrouver pour le Prix de l’Atlantique à Enghien en avril prochain. Enfin, Matthieu Abrivard regrettait d’avoir été un peu pris en sandwich par les deux premiers avec&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BRIAC%20DARK" title="" onclick="window.open(this.href);return false;">Briac Dark</a>. L’enquête ouverte n’a pas changé l’arrivée, que plus de 1.000 parieurs ont su trouver dans l’ordre. Chapeau à eux.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792415627/jefferson-tire-sa-reverence-dexter-fromentro-finit-fort-son-meeting">Jefferson tire sa révérence, Dexter Fromentro finit fort son meeting</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792397637/toute-la-reunion-de-mardi-27-fevrier-a-auteuil-annulee">Toute la réunion de mardi 27 février à Auteuil annulée</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792396663/decharge-au-poids-dans-les-handicaps-les-filles-ont-encore-5-jours-pour-en-profiter">Décharge au poids dans les handicaps : les filles ont encore 5 jours pour en profiter</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792384142/l-elysee-donne-son-feu-vert-a-la-reforme-du-pmu-et-des-assurances-aux-societes-de-courses">L'Élysée donne son  feu vert à la réforme du PMU et des assurances aux sociétés de courses</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7792425643%2Fun-grand-prix-de-paris-a-mediter" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7792425643%2Fun-grand-prix-de-paris-a-mediter#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792425696/jmb-super-star-le-froid-encore-et-toujours" title="JMB super star, Le froid encore et toujours">
								<time pubdate="pubdate" datetime="2018-02-26T14:26:11+0100">26/02/2018 - 14h26</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>JMB super star, Le froid encore et toujours</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792425643/un-grand-prix-de-paris-a-mediter" title="Un Grand Prix de Paris à méditer">
								<time pubdate="pubdate" datetime="2018-02-26T14:18:31+0100">26/02/2018 - 14h18</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Un Grand Prix de Paris à méditer</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792416509/grand-prix-de-paris-les-trois-b-exacts-au-rendez-vous-bird-parker-belina-jossellyn-briac-dark" title="Grand Prix de Paris : les trois B exacts au rendez-vous">
								<time pubdate="pubdate" datetime="2018-02-25T16:33:16+0100">25/02/2018 - 16h33</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Grand Prix de Paris : les trois B exacts au rendez-vous</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792415627/jefferson-tire-sa-reverence-dexter-fromentro-finit-fort-son-meeting" title="Jefferson tire sa révérence, Dexter Fromentro finit fort son meeting">
								<time pubdate="pubdate" datetime="2018-02-25T15:24:00+0100">25/02/2018 - 15h24</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Jefferson tire sa révérence, Dexter Fromentro finit fort son meeting</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792407177/jmb-favori-d-une-course-tactique" title="JMB favori d&#039;une course tactique">
								<time pubdate="pubdate" datetime="2018-02-24T16:40:56+0100">24/02/2018 - 16h40</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>JMB favori d&#039;une course tactique</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792406779/jmb-l-homme-de-la-der" title="JMB, l’homme de la der">
								<time pubdate="pubdate" datetime="2018-02-24T16:33:00+0100">24/02/2018 - 16h33</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>JMB, l’homme de la der</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792397637/toute-la-reunion-de-mardi-27-fevrier-a-auteuil-annulee" title="Toute la réunion de mardi 27 février à Auteuil annulée">
								<time pubdate="pubdate" datetime="2018-02-23T16:54:53+0100">23/02/2018 - 16h54</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Toute la réunion de mardi 27 février à Auteuil annulée</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7792397045/videos-trois-interviews-pour-preparer-le-grand-prix-de-paris-2018" title="VIDÉOS - Trois interviews pour préparer le Grand Prix de Paris 2018">
								<time pubdate="pubdate" datetime="2018-02-23T16:44:18+0100">23/02/2018 - 16h44</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass &amp; Gregory Fortune</span>
								<h2>VIDÉOS - Trois interviews pour préparer le Grand Prix de Paris 2018</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792396663/decharge-au-poids-dans-les-handicaps-les-filles-ont-encore-5-jours-pour-en-profiter" title="Décharge au poids dans les handicaps : les filles ont encore 5 jours pour en profiter">
								<time pubdate="pubdate" datetime="2018-02-23T15:49:30+0100">23/02/2018 - 15h49</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Décharge au poids dans les handicaps : les filles ont encore 5 jours pour en profiter</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792384142/l-elysee-donne-son-feu-vert-a-la-reforme-du-pmu-et-des-assurances-aux-societes-de-courses" title="L&#039;Élysée donne son  feu vert à la réforme du PMU et des assurances aux sociétés de courses">
								<time pubdate="pubdate" datetime="2018-02-22T17:11:57+0100">22/02/2018 - 17h11</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>L&#039;Élysée donne son  feu vert à la réforme du PMU et des assurances aux sociétés de courses</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX DES SABLES D'OLONNE</h2>
					<time pubdate="pubdate" datetime="2018-02-27T13:47:00+0100">mardi 27 février 2018 - 13h47</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>4</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PONTCHATEAU</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2800 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180227/pontchateau-7792404791/prix-des-sables-d-olonne-7792411427" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									11 - 16 - 18
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/pontchateau/prix-des-sables-d-olonne" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="http://pmu.etr.im/Gxf" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://www.pmu.fr/turf/ouverture-compte/hippique/?179&amp;tirelire-rtl&amp;ns_mchannel=PAR&amp;ns_source=ORLC" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7766793614"><span>1.&nbsp;</span>nuitdestemps</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7756467686"><span>2.&nbsp;</span>boston22</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7781897560"><span>3.&nbsp;</span>boldoko</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7753428101"><span>4.&nbsp;</span>voyageur5</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://static.rtl.fr/versions/turf/3.0.186/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://static.rtl.fr/versions/turf/3.0.186/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"editos"},{"name":"id","value":7792425643},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://static.rtl.fr/versions/turf/3.0.186/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://static.rtl.fr/versions/turf/3.0.186/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://static.rtl.fr/versions/turf/3.0.186/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7792425643/un-grand-prix-de-paris-a-mediter/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="editos" data-level3="7792425643-un-grand-prix-de-paris-a-mediter" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=editos&amp;l3=7792425643-un-grand-prix-de-paris-a-mediter&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>