<!DOCTYPE html>
 <html lang="fr">
 <head>
     <meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="content-style-type" content="text/css; charset=utf-8" />
<meta http-equiv="content-script-type" content="text/javascript; charset=utf-8" />

<title>Le trot présente ses meetings d&#039;été – Bruits d’écuries</title>
    <meta name="description" content="L’actualité hippique avec nos experts RTL : On a déjà évoqué ceux de Deauville et Clairefontaine au galop, place donc à ceux d’Enghien et de Cabourg." /><meta name="keywords" content="Breves, coulisses, actualité hippique, resultats courses, turf, experts, bernard glass, pronostique, breves, coulisses, actualité hippique, resultats courses, the turf, information courses" /><link rel="canonical" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793895209/le-trot-presente-ses-meetings-d-ete" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="apple-itunes-app" content="app-id=556668009" />

<link rel="shortcut icon" type="image/x-icon" href="https://onrefaitlescourses.rtl.fr/favicon.ico" />

<link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/global.css" media="screen" />
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie.css" media="screen" /><![endif]-->
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie7.css" media="screen" /><![endif]-->
<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="https://cdn-static.rtl.fr/versions/turf/3.0.191/css/ie6.css" media="screen" /><![endif]-->

<!--[if lt IE 9]>
	<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/modernizr-2.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/mootools.core.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/mootools.more.js" type="text/javascript" charset="utf-8"></script>

<script type="text/javascript" charset="utf-8">
    <!--
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.191";
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    //-->
</script>

<script type="text/javascript" charset="utf-8">
		var raceDate = '1530296100000';
	</script>
<!-- nugg.ad tag RTL.fr -->
<script type="text/javascript">
    var nuggrid = encodeURIComponent(top.location.href); //for automatic referer information
    var nuggscr = document.createElement('script');nuggscr.type = 'text/javascript';
    nuggscr.src ='https://asqrtl.nuggad.net/rc?nuggn=701220792&nuggsid=1813474847&nuggrid=' + nuggrid;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
</script>
<!-- End nugg.ad tag -->

</head>
 <body>
    <!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-N6XJRH" height="0" width="0" style="display:none;visibility:hidden" name="" title=""></iframe>
</noscript>
<script>
    (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-N6XJRH');
</script><div id="rtl_body">
         <div id="rtl_global">
             <section class="ads_top full home">
        <div class="ads_mega">
            <div id="leaderboardTop" data-role="m6pub"></div>
        </div>
    </section>
<header id="rtl_hat" class="full">
                 <section id="hat" class="full">
	<a onclick="window.open(this.href);return false;" title="Accueil RTL.fr" href="http://www.rtl.fr/" class="logo" rel="external">
		<img width="60" height="24" alt="Logo RTL.fr" src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/header/hat-logo-RTL_fr.png" />
	</a>		
	<a onclick="window.open(this.href);return false;" title="Contacter RTL" href="http://www.rtl.fr/contact" rel="external" class="sprite sprite-hat-picto-contact-png">
		Contact
	</a>
	<a onclick="window.open(this.href);return false;" id="fb_link" href="https://www.facebook.com/RTL" class="sprite sprite-hat-picto-facebook-gif notxt" rel="external">
		Aimez RTL sur facebook
	</a>
	<a onclick="window.open(this.href);return false;" id="twt_link" href="https://twitter.com/#!/RTLFrance" class="sprite sprite-hat-picto-twitter-gif notxt" rel="external">
		Suivez RTL sur twitter
	</a>
	<a onclick="window.open(this.href);return false;" id="gplus_link" href="https://plus.google.com/109110789974485448090" class="sprite sprite-hat-picto-googleplus-png notxt" rel="external">
		Suivez RTL sur Google+
	</a>
	<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/flux/une.rss" class="sprite sprite-hat-picto-rss-gif notxt" rel="external">
		Suivez RTL via RSS
	</a>
	<nav>
		<form id="form_recherche" onsubmit="return submitSearchForm();" action="https://www.rtl.fr/recherche">
			<fieldset>
				<input type="text" value="Rechercher sur RTL.fr" name="query" class="sprite sprite-hat-picto-recherche-loupe-gif txt toggler" />
				<input type="submit" title="Rechercher" value="" class="sprite sprite-hat-picto-recherche-bouton_ok-png submit" />
			</fieldset>
		</form>
		<script language="JavaScript">
			function submitSearchForm() {
				var formElement = document.getElementById('form_recherche');
				if(formElement) {
					formElement.action = formElement.action.replace('https://', 'http://');
				}

				return true;
			}
		</script>
	</nav>
	<a class="sprite sprite-hat-picto-se_connecter-s_inscrire-png right" href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7793895209%2Fle-trot-presente-ses-meetings-d-ete" title="Se connecter / S'inscrire">
			Se connecter / S'inscrire
		</a>
	</section>
<section id="nsHeader" class="sprite sprite-hat-fond-chevaux-png">
	<a href="https://onrefaitlescourses.rtl.fr/" id="logo_site"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/header/hat-logo-h1-on_refait_les_courses.png" alt="On Refait les Courses" /></a>
		<p id="baseline" class="breadcrumb">
		<a href="/">Accueil</a> &gt;
			<a href="/bruits-ecuries/">Bruits d&#039;écuries</a> &gt;
			<a href="/bruits-ecuries/editos/">Editos</a> &gt;
			<strong>Le trot présente ses meetings d&#039;été</strong>	
			</p>
<figure id="podcast_general" class="right">
			<figcaption>La dernière minute de Bernard Glass</figcaption>
            <a href="http://admedia.rtl.fr/online/sound/2018/0628/7793901183_la-derniere-minute-de-bernard-glass.mp3" class="js-jwplayer" data-type="replay" data-ad="false" data-width="437" data-height="26" data-href="http://admedia.rtl.fr/online/sound/2018/0628/7793901183_la-derniere-minute-de-bernard-glass.mp3">La dernière minute de Bernard Glass</a>
		</figure>
	<nav id="audio_list"><a href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter/" title="" onclick="window.open(this.href);return false;">Tous les sons</a></nav>
	<nav id="menu_principal">
		<ul>
			<li><a href="https://onrefaitlescourses.rtl.fr/pronostics/">Pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/">Bruits d'écuries</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/">Résultats et Courses</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/turfnautes/">Turf'nautes</a></li>
            <li><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/">Concours de pronostics</a></li>
			<li><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme/">Aide</a></li>
		</ul>
	</nav>
</section>
</header>

             <section id="nsMain" class="full">
                 <section id="contenus">
                     <section id="breves" class="blocContenu rouge">
                         <div class="wrap">
                             <span class="corner">Edito</span>
                                 <h1 class="main-article-title">Le trot présente ses meetings d&#039;été</h1>
                             <div class="clear texte">
                                 <article class="article-section">
        <a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793895209/le-trot-presente-ses-meetings-d-ete#addComment" class="reagir"><span class="bulle">2</span><span class="info">Commentaires</span></a>
        <p class="meta_comment vcard">
            Publié le <time pubdate="pubdate" datetime="2018-06-27T16:37:00+0200">mercredi 27 juin 2018 - 16h37</time>

                    par
                    <a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" class="fn" rel="author">Bernard Glass</a>
	</p>

        <img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/220x115_edito_glass.jpg" width="220" height="115" alt="" class="edito-img"/>
                <p class="article-richtext">On a déjà évoqué ceux de Deauville et Clairefontaine au galop, place donc à ceux d’Enghien et de Cabourg.&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180628/enghien-7793878686" title="" onclick="window.open(this.href);return false;">Enghien débute ce jeudi</a>&nbsp;avant un premier samedi marqué par le Prix de Washington, où ils seront 12 seulement au départ, ce qui ne sera donc pas le quinté. On y retrouvera&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/UZA%20JOSSELYN" title="" onclick="window.open(this.href);return false;">Uza Josselyn</a>, dauphine dimanche dernier de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>&nbsp;dans&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180624/paris-vincennes-7793841561/prix-rene-balliere-7793843864" title="" onclick="window.open(this.href);return false;">le Prix René Bailliere</a>, mais aussi Amiral Sacha et Ave Avis.<br/><br/>Il y aura ensuite des belles courses tous les samedi ou presque de juillet, ainsi que le dimanche 15, puis des épreuves en semaine en août où on pourra comme tous les ans voir débuter les G, et cette année ce seront entre autre des produits de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BOLD%20EAGLE" title="" onclick="window.open(this.href);return false;">Bold Eagle</a>&nbsp;et de&nbsp;<a class="link" href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/chevaux/BIRD%20PARKER" title="" onclick="window.open(this.href);return false;">Bird Parker</a>.<br/><br/>Cabourg va prendre, dès le 3 juillet, le relais de Vincennes pour les nocturnes des mardi et vendredi soir. J’ai noté le 13 juillet un grand feu d’artifice, le 17 la présence de Miss France, le 10 août un hommage à Johnny Hallyday avec sa doublure officielle et le 21 un show Abba avec le groupe Abba Story qui reprendra tous les tubes du groupe suédois.<br/><br/>Des attractions autour de la piste, des découvertes et des confirmations sur la cendrée sont donc au rendez-vous tout l’été avec, comme tous les ans, des records d’affluence battus.</p>
    <ul class="article-list">
            <li class="list-title">La rédaction vous recommande</li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793882400/bazire-nivard-les-valeurs-sures-et-pourtant">Bazire/Nivard : les valeurs sûres, et pourtant...</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793894885/correze-un-beau-pansement-pour-le-qatar">Corrèze, un beau pansement pour le Qatar ?</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793881630/bod-eagle-belina-josselyn-quel-avenir-pour-les-champions-trotteurs">Bod Eagle, Belina Josselyn... Quel avenir pour les champions trotteurs ?</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793834689/le-galop-et-la-cour-des-comptes-se-renvoient-la-balle">Le Galop et la Cour des comptes se renvoient la balle</a></h3></li>
            <li><h3 class="item"><a href="http://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793727104/le-centre-d-entrainement-de-grosbois-sous-les-eaux">Le centre d'entraînement de Grosbois sous les eaux</a></h3></li>
            </ul>
    </article>
<article class="connexion" id="addComment">
			<h3>Ajouter un commentaire</h3>
			<p>Afin d'assurer la sécurité et la qualité de ce site, nous vous demandons de vous identifier pour laisser vos commentaires. Cette inscription sera valable pour l'ensemble des sites RTL.</p>
			<p>Dans un souci de respect de cet espace de parole, nous vous invitons également à consulter <a href="https://onrefaitlescourses.rtl.fr/charte-de-bonne-conduite" onclick="window.open(this.href);return false;">notre charte de bonne conduite</a>.</p>
			<div class="wrap_bouton">
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7793895209%2Fle-trot-presente-ses-meetings-d-ete" class="bouton_turfnaute bouton_turfnaute_blanc">
					<span class="sprite sprite-picto-fleche-marron-png"></span>
					Connectez-vous
				</a>
				<a href="https://compte.rtl.fr/index?service=turf&amp;goto=https%3A%2F%2Fonrefaitlescourses.rtl.fr%2Fbruits-ecuries%2Feditos%2F7793895209%2Fle-trot-presente-ses-meetings-d-ete#/inscription" class="bouton_turfnaute">
					+ Créer un compte
				</a>
			</div>
		</article>
	<aside class="commentaires">
		<h3>Commentaires</h3>
		
		<article id="com-5b33ebcd3dc2e8b0a8152cf0" class="blocCommentaire">
                <div class="toolbar">
                    <a class="toolbar-link sprite abuse color-grey" href="#com-5b33ebcd3dc2e8b0a8152cf0">Signaler un abus</a>
                </div>
                <section class="board">
                    <div class="profil">
                        <a href="https://onrefaitlescourses.rtl.fr/profil/7646266199">
                            <figure class="vcard">
    <img src="https://www.gravatar.com/avatar/8fe4e8409ad6e9d410e04534677e84af?s=60&amp;r=g&amp;d=identicon" width="60" height="60" alt="avatar" class="photo"/></figure><figcaption class="fn">lechticreusois</figcaption>
                        </a>
                        <span class="classement">Classement : <span>1041</span> </span>
                            <span class="score">Score : <span>241 Pts</span> </span>
                            <span class="victoire">Victoires 2018 : <span>1<span class="stars"></span> </span> </span>
                            <span class="statut">Statut : <span>Poulain</span></span>
                            <span class="shield poulain"></span>
                        </div>
                    <div class="prono">
                            <span class="prono">Mon Pronostic :
                                <span>2 - 10 - 12 - 16 - 14 - 11 - 8 - 13</span>
                            </span>
                            </div>
                    </section>
                <div class="contenuBlocCommentaire">
                    <p class="meta_comment">Publié le <time pubdate="pubdate" datetime="2018-06-27T21:55:57+0200">mercredi 27 juin 2018 - 21h55</time>
</p>
                    <p>Bonsoir Bernard <br/>Merci pour ces infos , c&#039; est sympa<br/>Toujours pas désinscrit du blog , il doit y avoir de la résistance de la part de certains, ex de PT qui font la loi sur ORLC et ne respectent pas vos décisions , je vous recontacte si ma désinscription définitive n&#039; est pas effective <br/>Avec regrets car vous êtes une personne exceptionnelle trop facilement critiqué et critiquable sur ce blog , ne changez rien Bernard , si vous étiez nul , il n&#039; y aurait pas autant de TURFNAUTES sur ce blog <br/></p>
                </div>
            </article>
		<article id="com-5b33e0fc3dc2b699c8ae3046" class="blocCommentaire">
                <div class="toolbar">
                    <a class="toolbar-link sprite abuse color-grey" href="#com-5b33e0fc3dc2b699c8ae3046">Signaler un abus</a>
                </div>
                <section class="board">
                    <div class="profil">
                        <a href="https://onrefaitlescourses.rtl.fr/profil/7643172135">
                            <figure class="vcard">
    <img src="https://www.gravatar.com/avatar/53ca78226ad2d9fa14f4d96c461bccb4?s=60&amp;r=g&amp;d=identicon" width="60" height="60" alt="avatar" class="photo"/></figure><figcaption class="fn">jcnoelleendecembre</figcaption>
                        </a>
                        <span class="classement">Classement : <span>96</span> </span>
                            <span class="score">Score : <span>656 Pts</span> </span>
                            <span class="victoire">Victoires 2018 : <span>1<span class="stars"></span> </span> </span>
                            <span class="statut">Statut : <span>Poulain</span></span>
                            <span class="shield poulain"></span>
                        </div>
                    <div class="prono">
                            <span class="prono">Mon Pronostic :
                                <span>14 - 2 - 4 - 9 - 17 - 5 - 8 - 12</span>
                            </span>
                            <span class="dM">DM : <span>2</span>
                                </span>
                            </div>
                    </section>
                <div class="contenuBlocCommentaire">
                    <p class="meta_comment">Publié le <time pubdate="pubdate" datetime="2018-06-27T21:09:48+0200">mercredi 27 juin 2018 - 21h09</time>
</p>
                    <p>pour ceux qui sont en vacances <br/>à cette période  et au bon endroit <br/>tant mieux pour eux ,  <br/>encore faut- il qu&#039;ils soient turfistes ...<br/>Merci Bernard </p>
                </div>
            </article>
		</aside>
</div>
                         </div>
                     </section>

                     <section id="fil_info_hippique" class="blocContenu rouge video">
		<div class="wrap">
			<h1>Fil info hippique</h1>
				<div class="clear texte">
				<div class="colonne_gauche">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793909294/revoila-enable-jmb-maitre-a-vichy" title="Revoilà Enable, JMB maître à Vichy">
								<time pubdate="pubdate" datetime="2018-06-28T15:50:36+0200">28/06/2018 - 15h50</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Revoilà Enable, JMB maître à Vichy</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793908471/videos-trois-interviews-reunion-quinte-samedi-30-juin-enghien-prix-roussillon-prix-washington" title="VIDÉOS - Trois interviews pour la réunion de samedi 30 juin à Enghien">
								<time pubdate="pubdate" datetime="2018-06-28T15:41:42+0200">28/06/2018 - 15h41</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass &amp; Gregory Fortune</span>
								<h2>VIDÉOS - Trois interviews pour la réunion de samedi 30 juin à Enghien</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793895209/le-trot-presente-ses-meetings-d-ete" title="Le trot présente ses meetings d&#039;été">
								<time pubdate="pubdate" datetime="2018-06-27T16:37:00+0200">27/06/2018 - 16h37</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Le trot présente ses meetings d&#039;été</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793894885/correze-un-beau-pansement-pour-le-qatar" title="Corrèze, un beau pansement pour le Qatar ?">
								<time pubdate="pubdate" datetime="2018-06-27T16:05:00+0200">27/06/2018 - 16h05</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Corrèze, un beau pansement pour le Qatar ?</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793882400/bazire-nivard-les-valeurs-sures-et-pourtant" title="Bazire/Nivard : les valeurs sûres, et pourtant...">
								<time pubdate="pubdate" datetime="2018-06-26T15:27:53+0200">26/06/2018 - 15h27</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bazire/Nivard : les valeurs sûres, et pourtant...</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
				<div class="colonne_droite">
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793881630/bod-eagle-belina-josselyn-quel-avenir-pour-les-champions-trotteurs" title="Bod Eagle, Belina Josselyn... Quel avenir pour les champions trotteurs ?">
								<time pubdate="pubdate" datetime="2018-06-26T14:35:00+0200">26/06/2018 - 14h35</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bod Eagle, Belina Josselyn... Quel avenir pour les champions trotteurs ?</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793862933/stephane-wattel-tout-pres-du-bonheur" title="Stephane Wattel tout près du bonheur">
								<time pubdate="pubdate" datetime="2018-06-24T21:55:35+0200">24/06/2018 - 21h55</time>
<h2>Stephane Wattel tout près du bonheur</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793862185/bold-eagle-enfin-a-vincennes" title="Bold Eagle enfin à Vincennes">
								<time pubdate="pubdate" datetime="2018-06-24T19:23:16+0200">24/06/2018 - 19h23</time>
<h2>Bold Eagle enfin à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/breves/7793856051/la-foule-attendue-a-vincennes" title="La foule attendue à Vincennes">
								<time pubdate="pubdate" datetime="2018-06-23T20:23:04+0200">23/06/2018 - 20h23</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>La foule attendue à Vincennes</h2><span class="sprite"></span>
							</a>
						</article>
					<article class="vcard">
							<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793855748/bold-eagle-va-t-il-briser-le-signe-indien" title="Bold Eagle va-t-il briser le signe indien ?">
								<time pubdate="pubdate" datetime="2018-06-23T19:17:00+0200">23/06/2018 - 19h17</time>
<span>&nbsp;par&nbsp;</span>
									<span class="fn">
										Bernard Glass</span>
								<h2>Bold Eagle va-t-il briser le signe indien ?</h2><span class="sprite"></span>
							</a>
						</article>
					</div>
			</div>
			<p class="en_savoir_plus">
				<span class="sprite"></span>
				<a href="https://onrefaitlescourses.rtl.fr/bruits-ecuries/" title="">Toute l'info hippique</a>
					</p>
		</div>
	</section>
</section>

                 <aside id="aside">
                     <section id="prochain_quinte" class="blocContenu rouge">
		<div class="wrap">
			<div class="wrap_decompte">
				<section class="decompte"></section>
				<h1 class="gris">Prochain Quinté</h1>
			</div>
			<section class="infos_principales padding">
					<h2>PRIX NEMAUSA</h2>
					<time pubdate="pubdate" datetime="2018-06-29T20:15:00+0200">vendredi 29 juin 2018 - 20h15</time>
<ul class="sprite-picto-liste_a_puce-rouge-petit-png">
						<li>Réunion : <strong>1</strong></li>
						<li>Course : <strong>2</strong></li>
						<li>Lieu : <strong>HIPPODROME DE PARIS-VINCENNES</strong></li>
						<li>Spécialité : <strong>Trot</strong></li>
						<li>Distance : <strong>2100 m</strong></li>
						</ul>
					<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/reunions-20180629/paris-vincennes-7793890840/prix-nemausa-7793892441" title="">Voir le tableau de la course</a></p>
				</section>
				<div class="padding">
					<section class="infos_utiles">
						<h2>INFOS UTILES POUR VOTRE QUINTE :</h2>
						<div class="txt_pronostic">
								<h3>
									Pronostic de notre expert :
									8 - 1 - 15
									 ...
								</h3>
								<p><a href="https://onrefaitlescourses.rtl.fr/pronostics/quinte/paris-vincennes/prix-nemausa" class="sprite sprite-picto-fleche-rouge-png">Voir la suite du pronostic</a></p>
							</div>
							<p><a href="http://pmu.solution.weborama.fr/fcgi-bin/dispatch.fcgi?a.A=cl&a.si=172&a.te=47&a.ra=[RANDOM]&a.ycp=&g.lu=" onclick="window.open(this.href);return false;">Montant de la tirelire Quinté + : <strong>1 000 000 €</strong></a></p>
							</section>
					<a class="pmu-btn flt-left" href="http://pmu.etr.im/Sib" onclick="window.open(this.href);return false;">J'ai dejà un compte sur PMU.fr</a>
					<a class="pmu-btn flt-right" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_JOUVREMONCOMPTE&ead-creative=ACQ_H_WEB_BOUTON&ead-creativetype=BOUTON&ead-mediaplan=2010_WEB_PAR_FILROUGE&eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&ns_mchannel=PAR&ns_source=ORLC_RTL" onclick="window.open(this.href);return false;">J'ouvre mon compte sur PMU.fr</a>
				</div>
			</div>
	</section>
<section class="pub">
	<p class="label">Publicité</p>
    <div id="mpuTop" data-role="m6pub"></div>
</section>
<section id="a_propos" class="blocContenu bleu">
		<div class="wrap">
			<h1>A propos</h1>
			<h2>Les bruits d&#039;écuries</h2>
			<div class="clear texte">
				<p>Savourer une actu riche en révélations est l&#039;une des originalités de ce site. On y trouve des infos sur les jockeys, les drivers, les entraineurs, les propriétaires, les hippodromes, les nouveautés en matière de paris... Découvrez aussi les interviews et vidéos de professionnels du hippisme pour tout savoir sur le monde des courses.</p>
				<aside>
					<p>En savoir plus sur :<br />
					<a href="https://onrefaitlescourses.rtl.fr/bernard-glass/" rel="author"><strong>Bernard Glass</strong></a>
					</p>
				</aside>
			</div>
		</div>
	</section>
<section id="liens_utiles" class="blocContenu vert">
	<div class="wrap">
		<h1>Liens utiles PMU.fr</h1>
		<div class="clear">
			<ul>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tous les r&eacute;sutats de vos paris">Tous les résutats de vos paris</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="Tirelire e-Quint&eacute;+ : plus de 50 000&euro; &agrave; gagner">Tirelire e-Quinté+ : plus de 50 000€ à gagner</a></li>
				<li class="sprite sprite-aside-picto-lien_utiles-png" style="height: auto;">
						<a onclick="window.open(this.href);return false;" href="https://eule1.pmu.fr/dynclick/pmu/?ead-publisher=ORLC_RTL&amp;ead-name=ORLC_RTL-2010_WEB_PAR_FILROUGE&amp;ead-location=H_HP_CC_ACQ_BOUTON_DESKTOP_LIENSUTILESPMUFR&amp;ead-creative=ACQ_H_WEB_BOUTON&amp;ead-creativetype=BOUTON&amp;ead-mediaplan=2010_WEB_PAR_FILROUGE&amp;eurl=https%3A%2F%2Fwww.pmu.fr%2Fturf%2Fouverture-compte%2Fstandard%2F%3F2%26hippique-tirelire&amp;ns_mchannel=PAR&amp;ns_source=ORLC_RTL" title="PMU.fr : Pariez en direct, 100&euro; offerts">PMU.fr : Pariez en direct, 100€ offerts</a></li>
				</ul>
		</div> 
	</div>
</section>
<section id='concours_pronostics_aside' class='blocContenu orange'>
        <div class='wrap'>
            <h1>Concours de pronostics</h1>
            <div class="clear texte">
                <p><strong>Classement du mois :</strong></p>
                <ol>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/5839897"><span>1.&nbsp;</span>cpochic</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7768435993"><span>2.&nbsp;</span>Halongnoa</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7755923603"><span>3.&nbsp;</span>delgadin</a></li>
                    <li><a href="https://onrefaitlescourses.rtl.fr/profil/7768744460"><span>4.&nbsp;</span>jamber</a></li>
                    </ol>
            </div>
            <p class='en_savoir_plus'><span class='sprite'></span><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/participer">JOUER MAINTENANT</a></p>
        </div>
    </section>
<section id="tout_savoir_sur" class="blocContenu bleu">
		<div class="wrap">
			<h1>Tout savoir sur</h1>
			<div class="clear">
				<ul>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/hippodromes/" title="Tout savoir sur les hippodromes">Les hippodromes</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Tout savoir sur les paris">Les paris</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses/" title="Tout savoir sur les grandes courses">Les grandes courses</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-plat/" title="Tout savoir sur les courses de plat">Les courses de plat</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-de-trot/" title="Tout savoir sur les courses de trot">Les courses de trot</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/courses-obstacles/" title="Tout savoir sur les courses d'obstacles">Les courses d'obstacles</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/histoire-turf/" title="Tout savoir sur l'histoire du turf">L'histoire du turf</a></li>
					<li class="sprite sprite-aside-picto-tout_savoir_sur-png"><a href="/tout-sur-hippisme/chevaux-celebres/" title="Tout savoir sur les chevaux c&eacute;l&egrave;bres">Les chevaux célèbres</a></li>
					</ul>
			</div>
			<p class="en_savoir_plus"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/tout-sur-hippisme" title="">Consulter les guides</a></p>
		</div>
	</section>
<section id="wiki_hippique_aside" class="blocContenu bleu">
		<div class="wrap">
			<h1>Wiki hippique</h1>
			<div class="clear">
				<ul>
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-accessit">accessit</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-musique">musique</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aplombs">aplombs</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-oxer">oxer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-aubin">aubin</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-starter">starter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-billarder">billarder</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-feinter">feinter</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-hongre">hongre</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-miler">miler</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-allonger">allonger</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-brook">brook</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-flyer">flyer</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-maiden">maiden</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-enselle">ensellé</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-corde">corde</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-arque">arqué</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-bai">bai</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-casaque">casaque</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-anterieur">antérieur</a></li>	
					<li><a href="https://onrefaitlescourses.rtl.fr/wiki-turf#mot-inbreeding">inbreeding</a></li>	
					</ul>
			</div>
			<p class="en_savoir_plus clear"><span class="sprite"></span><a href="https://onrefaitlescourses.rtl.fr/wiki-turf" title="">Consulter le glossaire hippique</a></p>
		</div>
	</section>
</aside>
             </section>

             <footer id="nsFooter" class="full">
	<nav id="pied_nav">
		<section id="recherche_orlc" class="full">
			<img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/footer/footer-logo-on-refait-les-courses-pied.png" width="80" height="35" alt="Logo OnRefaitLesCourses.fr" />
			<form id="form_recherche_orlc" action="https://onrefaitlescourses.rtl.fr/recherche" method="post">
				<fieldset>
					<label for="query">Rechercher sur OnRefaitLesCourses.fr</label>
					<input type="text" value="" name="query" class="txt toggler" />
					<input type="submit" title="Rechercher" value="" class="sprite sprite-footer-recherche-bouton_rechercher-png submit" />
				</fieldset>
			</form>
		</section>
		<section id="big_footer">
			<ul>
				<li class="secteur">
						<a href="/pronostics/" title="PRONOSTICS">PRONOSTICS</a><ul>
								<li><a href="/pronostics/quinte/" title="Quint&eacute;">Quinté</a></li>
								<li><a href="/pronostics/jeu-simple/" title="Jeu simple">Jeu simple</a></li>
								<li><a href="/pronostics/pick-5/" title="Pick 5">Pick 5</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/bruits-ecuries/" title="INFOS HIPPIQUES">INFOS HIPPIQUES</a><ul>
								<li><a href="/bruits-ecuries/editos/" title="Editos">Editos</a></li>
								<li><a href="/bruits-ecuries/breves/" title="Br&egrave;ves">Brèves</a></li>
								<li><a href="/bruits-ecuries/breves-videos/" title="Interviews vid&eacute;os">Interviews vidéos</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="SONS">SONS</a><ul>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="Le favori">Le favori</a></li>
								<li><a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/emission/on-refait-les-courses/ecouter" title="La derni&egrave;re minute">La dernière minute</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/videos-hippiques/" title="VID&Eacute;OS">VIDÉOS</a><ul>
								<li><a href="/videos-hippiques/" title="La course du quint&eacute;">La course du quinté</a></li>
								</ul>
						</li>
				<li class="secteur">
						<a href="/tout-sur-hippisme/" title="RUBRIQUE D'AIDE">RUBRIQUE D'AIDE</a><ul>
								<li><a href="/tout-sur-hippisme/apprendre-a-parier/" title="Apprendre &agrave; parier">Apprendre à parier</a></li>
								<li><a href="/tout-sur-hippisme/hippodromes/" title="Guides des hippodromes">Guides des hippodromes</a></li>
								<li><a href="/tout-sur-hippisme/courses/" title="Guides des grandes courses">Guides des grandes courses</a></li>
								<li><a href="/wiki-turf" title="Glossaire hippique">Glossaire hippique</a></li>
								</ul>
						</li>
				</ul>
		</section>
		<section id="mini_footer">
			<ul>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/resultats-courses/"><span class="sprite sprite-footer-picto-petite-feuille-png"></span>Résultats &amp; courses</a></li>
				<li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/turfnautes/"><span class="sprite sprite-footer-picto-petit-personnage-png"></span>Communauté hippique</a></li>
                <li class="secteur"><a href="https://onrefaitlescourses.rtl.fr/challenge-pronostics/"><span class="sprite sprite-footer-picto-diagramme-png"></span>Jeu des pronostics</a></li>
			</ul>
			<a href="http://www.joueurs-info-service.fr/" id="avertissement" onclick="window.open(this.href);return false;"><img src="https://cdn-static.rtl.fr/versions/turf/3.0.191/img/footer/interdit-18.png" width="30" height="29" alt="Interdit aux moins de 18 ans" />Jouer comporte des risques : dépendance, isolement... Appelez le 09 74 75 13 13 (appel non surtaxé)</a>
			<p id="pied_de_page">
				<a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/contact" title="Contact">Contact</a> - <a href="/charte-de-bonne-conduite" title="Communaut&eacute; : charte de bonne conduite">Communauté : charte de bonne conduite</a> - <a onclick="window.open(this.href);return false;" href="http://www.rtl.fr/mentions-legales">Mentions légales - Copyright © 2012</a></p>
		</section>
	</nav>
</footer>
</div>
     </div>

     <script type="text/javascript">
    var _networkCode = 42159803;
    var _adunitCode = 'ORLC/ARTICLE';
    var pageCriterias = [{"name":"site","value":"ORLC"},{"name":"tid","value":"bruits-ecuries"},{"name":"subTid","value":"editos"},{"name":"id","value":7793895209},{"name":"skin","value":"no"}];
</script>

<script type="text/javascript">
    <!--
    var contextRoot = "https://onrefaitlescourses.rtl.fr";
    var staticRoot = "https://cdn-static.rtl.fr/versions/turf/3.0.191/";
    var env = "prod";
    var flags = [];
    //-->
</script><script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/jwplayer5/jwplayer.js" type="text/javascript" charset="utf-8"></script>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/scenario.min.js" type="text/javascript" charset="utf-8"></script>
<!--[if  lt IE 7]>
<script src="https://cdn-static.rtl.fr/versions/turf/3.0.191/js/ie6.min.js" type="text/javascript" charset="utf-8"></script>
<![endif]-->

<script src="https://onrefaitlescourses.rtl.fr/bruits-ecuries/editos/7793895209/le-trot-presente-ses-meetings-d-ete/hit" type="text/javascript" charset="utf-8"></script>

     <!-- Google Analytics --> 
<script type="text/javascript"> 
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-4587748-5']);
    _gaq.push(['_setDomainName', '.rtl.fr']);
    _gaq.push(['_trackPageview']);
    (function() {
        var ga = document.createElement('script');
        ga.type = 'text/javascript';
        ga.async = true;
        ga.src = 'https://stats.g.doubleclick.net/dc.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(ga, s);
    })();
</script>

<div data-role="estat" data-serial="249070201394" data-level1="bruits_d_ecuries" data-level2="editos" data-level3="7793895209-le-trot-presente-ses-meetings-d-ete" data-level4="" data-crmID=""></div>
    <noscript>
        <img src="https://prof.estat.com/m/web/249070201394?c=bruits_d_ecuries&amp;p=editos&amp;l3=7793895209-le-trot-presente-ses-meetings-d-ete&amp;l4=&amp;st=0&amp;sjs=0" width="1" height="1" alt="">
    </noscript>
</body>
 </html>